EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Rechercher fermier : ferrari64

83 résultats trouvés

Page 1 sur 6
Auteur Message
 Sujet : EVGA : GTX 980 Ti KINGPIN
ferrari64

Réponses: 476
Vus: 118769

MessageForum: Cartes Graphiques   Posté le: Jeudi 29 Oct 2015 à 05:50:24   Sujet : EVGA : GTX 980 Ti KINGPIN
aie aie aie fait nous tomber les WR Très content hate de voir ça!!
 Sujet : Présentation
ferrari64

Réponses: 7
Vus: 1620

MessageForum: Présentation   Posté le: Mardi 27 Oct 2015 à 14:49:20   Sujet : Présentation
"bienvenue " :p
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Jeudi 22 Oct 2015 à 18:10:22   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
je vais voir pour me prendre la OCF le mois prochain. merci pour vos réponse.
En espérant que c’est bien la cm et non le proco qui Crotte ...
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Jeudi 22 Oct 2015 à 18:07:06   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
la impact n'existe pas en atx ?
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Jeudi 22 Oct 2015 à 17:12:35   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
d'accord.. et quelle cm est adaptée a un o/c sur mon i7 4770k? cm déjà testé de préférence svp que je change pas pour rien Triste
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Jeudi 22 Oct 2015 à 17:00:53   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
Salut a tous, merci pour l'accès a la partie privée :) mais j'ai toujours mon problème.. mon cpu me demande énormément de vcore comparé aux autre.. est - il possible que cela vienne de ma cm?
 Sujet : Présentation
ferrari64

Réponses: 7
Vus: 1471

MessageForum: Présentation   Posté le: Samedi 17 Oct 2015 à 19:52:48   Sujet : Présentation
bienvenue a toi :)
 Sujet : Problème crash
ferrari64

Réponses: 24
Vus: 4033

MessageForum: Composants   Posté le: Vendredi 16 Oct 2015 à 19:50:09   Sujet : Problème crash
hors du boitier? posé sur quoi? elle a jamais était en contact avec un truc métallique? tu as bien mis les entretoises dans le boitier?
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Vendredi 16 Oct 2015 à 19:44:39   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
j'ai trouvé deux fonction dans mon bios qui propose d'utilisé toutes les phases d'alimentation, et de privilégier une tension constante en dépit de la température.
je les ai activé et tenez vous bie ...
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Vendredi 16 Oct 2015 à 19:02:53   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
bon me revoila bios a jour, 4.4ghz le pc boot tranquilou a 1.250 ( pas essayé en dessous) mais il est incapable de tenir xtu jusqu'a 1.320 en vcore donc rien a changé...
problème d'alimentation de l ...
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Vendredi 16 Oct 2015 à 18:00:49   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
c'est pourris, si tu vois sur internet certain on besoin d'a peine 1.250 pour 4.4ghz..

je vois pour mettre ça a jour zwitt même si il me semble qu'il l'est déjà.
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Vendredi 16 Oct 2015 à 13:44:13   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
4770k
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Vendredi 16 Oct 2015 à 13:08:33   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
bah ptet que je fais quelque chose de mal alors '-' jai appris a "" o/c"" par internet Fou 1.39 en vcore tension mise dans le bios

et je suis en aio zwitt ma config est remplie, j'ai une z 87-a

...
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Jeudi 15 Oct 2015 à 20:48:05   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
dac je ferai ça Clin d'oeil merci et en effet il est pourris le proco -_-
 Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
ferrari64

Réponses: 3714
Vus: 548204

MessageForum: HWBOT   Posté le: Jeudi 15 Oct 2015 à 19:30:11   Sujet : [TOPIC] HWBOT : Team CowCotLand 2015.
je suis a 1.390 en vcore.. à 1.380 ça tiens pas.. pour 4.5ghz
1.320 pour 4.4ghz

la partie privée dédié au bench? hmm éclaire ma lanterne '-'
Page 1 sur 6
Aller à la page : 123456  
Sauter vers: