EN DIRECT 1500 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Rechercher fermier : lafourche

933 résultats trouvés

Auteur Message
 Sujet : Pc crash de manière aléatoire, Kernel-Power 41(63)
lafourche

Réponses: 13
Vus: 10350

MessageForum: L'atelier   Posté le: Dimanche 29 Oct 2017 à 11:05:44   Sujet : Pc crash de manière aléatoire, Kernel-Power 41(63)
Salut,

Es ce que tu as essayé de démarrer en "Mode sans échec" ?
Certains pilotes ou périphériques et même programmes qui se lancent au démarrage du pc, peuvent être la cause du problème.

Tu pe ...
 Sujet : Problème de débit !!!
lafourche

Réponses: 90
Vus: 8718

MessageForum: OsLand   Posté le: Mercredi 26 Avr 2017 à 20:50:59   Sujet : Problème de débit !!!
Effectivement, il faudrait changer l'adressage les IP(s) dans le protocole internet version 4 (TCP/IPv4).

Tu peux faire des screens de la fenêtre d'adressage et de l'invite de commande après avoir ...
 Sujet : Problème de débit !!!
lafourche

Réponses: 90
Vus: 8718

MessageForum: OsLand   Posté le: Mercredi 26 Avr 2017 à 20:16:23   Sujet : Problème de débit !!!
Tu peux déjà faire quelques vérifications.
Dans un navigateur internet, tu tapes http://192.168.1.254
Normalement, tu vas pouvoir accéder à la page d'administration de ta box.
Les identifiants d'ad ...
 Sujet : Problème de débit !!!
lafourche

Réponses: 90
Vus: 8718

MessageForum: OsLand   Posté le: Mercredi 26 Avr 2017 à 17:52:06   Sujet : Problème de débit !!!
Salut,

Les indications indiquées par la commande ipconfig peuvent nous renseigner sur un problème éventuel d'adressage.

Dans certains cas, un adressage DHCP (automatique ) n'est pas toujours l'i ...
 Sujet : Problème de débit !!!
lafourche

Réponses: 90
Vus: 8718

MessageForum: OsLand   Posté le: Mardi 25 Avr 2017 à 23:27:30   Sujet : Problème de débit !!!
Salut,

Le message concernant la liaison indique que tu utilises un câble réseau cat 5 (100 mb/s ).
Pour le nom de ta carte réseau en (2), ça ne devrait pas impacter le débit.

Il faudrait vérifi ...
 Sujet : Problème de débit !!!
lafourche

Réponses: 90
Vus: 8718

MessageForum: OsLand   Posté le: Dimanche 16 Avr 2017 à 00:05:23   Sujet : Problème de débit !!!
salut,

Tu peux essayer avec un live cd/clef linux.
Comme ça tu verras bien si c'est le système (ou un des paramétrage de celui-ci) qui est en cause.
 Sujet : [HELP] PC qui freeze
lafourche

Réponses: 45
Vus: 3819

MessageForum: Composants   Posté le: Lundi 27 Fév 2017 à 15:15:59   Sujet : [HELP] PC qui freeze
Peut être qu'il y a une indication du problème dans l'"Observateur d’événements" ?
As tu penser à regarder ?
Sinon tu peux essayer de démarrer en mode sans échec et le laisser tourner pendant quelqu ...
 Sujet : Porblème démarrage
lafourche

Réponses: 17
Vus: 4292

MessageForum: [MSI] Cartes mères   Posté le: Lundi 27 Fév 2017 à 14:01:05   Sujet : Porblème démarrage
Il faudrait tester les barrettes une à une pour vérifier que toutes fonctionnent mais regarder attentivement les slots mémoires (si après enclenchements l'un d'eux n'est pas détérioré).
En fait, il f ...
 Sujet : (Résolu) écran noir à la fin du boot win.7
lafourche

Réponses: 41
Vus: 5607

MessageForum: OsLand   Posté le: Dimanche 12 Juin 2016 à 00:59:49   Sujet : (Résolu) écran noir à la fin du boot win.7
bonsoir,

Et sinon, ça ne peut pas être tout simplement un problème avec des fichiers systèmes, suite à un virus, une MAJ ?

Tu pourrais essayer ceci:
http://www.forum-seven.com/verifier-et-repar ...
 Sujet : (Résolu) écran noir à la fin du boot win.7
lafourche

Réponses: 41
Vus: 5607

MessageForum: OsLand   Posté le: Samedi 11 Juin 2016 à 14:45:22   Sujet : (Résolu) écran noir à la fin du boot win.7
Bonjour,

Es ce que tu as pensé à regarder dans l' "Observateur d’événements" sous Panneau de configuration\Tous les Panneaux de configuration\Outils d’administration ?

Tu auras peu être une indi ...
 Sujet : [RESOLU] problème entre ma livebox 2 et mon pc fix
lafourche

Réponses: 45
Vus: 4213

MessageForum: Questions diverses...   Posté le: Dimanche 7 Fév 2016 à 01:39:02   Sujet : [RESOLU] problème entre ma livebox 2 et mon pc fix
Salut Goudox,

Je te conseilles aussi de passer plusieurs anti-malwares, antivirus, au cas ou.
Et à ta place, je le ferais avant de réinstaller les drivers.
 Sujet : PC qui s'allume mais s'éteint rapidement
lafourche

Réponses: 36
Vus: 4508

MessageForum: CPU, Cartes mères, RAM   Posté le: Lundi 25 Jan 2016 à 20:27:16   Sujet : PC qui s'allume mais s'éteint rapidement
Désolé, j'ai sauté une ligne en lisant ton premier post.

As tu vérifier si au niveau des connecteurs des FAN(s) côté carte mère et côté ventilateurs tout était bon (pas enfoncé, ni cassé) ?

De m ...
 Sujet : PC qui s'allume mais s'éteint rapidement
lafourche

Réponses: 36
Vus: 4508

MessageForum: CPU, Cartes mères, RAM   Posté le: Lundi 25 Jan 2016 à 14:29:32   Sujet : PC qui s'allume mais s'éteint rapidement
Salut,

Il y a une possibilité que le problème viennent d'un pilote. Dans ce cas, tu pourrais également voir si ton soucis se reproduit avec un live CD linux, si ce n'est pas le cas essayer le mode ...
 Sujet : Démarrage lent sur SSD Windows 7 Pro
lafourche

Réponses: 24
Vus: 4796

MessageForum: SSD   Posté le: Lundi 28 Déc 2015 à 20:13:18   Sujet : Démarrage lent sur SSD Windows 7 Pro
Merci mais tout le mérite te revient. Clin d'oeil
 Sujet : Démarrage lent sur SSD Windows 7 Pro
lafourche

Réponses: 24
Vus: 4796

MessageForum: SSD   Posté le: Lundi 28 Déc 2015 à 14:36:15   Sujet : Démarrage lent sur SSD Windows 7 Pro
Tu devrais essayer et de tout de manière tu serais fixer sur la vitesse de démarrage de ton pc.

Le radiateur de la carte mère est assez conséquent par rapport à d'autre modèle pour limiter la chau ...
Page 1 sur 63
Aller à la page : 123 ... 616263  
Sauter vers: