EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

erreur 3p bigbang xpower 2

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
poutoupoutou @
Saisonnier
Saisonnier

53pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: 18 mai 2013 à 21:17  Lien permanent
Répondre en citant
Bonjour,

J'ai terminé le montage de mon nouveau pc avec une CM Bigbang xpower 2 et au moment d'allumer j'ai un code 3P sur l'afficheur de la carte mère et pas d'affichage sur l'écran. Je ne comprend pas ce que cela veut dire. Je ne sais pas si le bios de ma CM est à jour pour permettre à mon xeon d'etre reconnu
Ma config

MSI BIGBANG XPOWER 2
XEON E5-2650
GTX TITAN
2*8GB DDR3 kingston hyper X
alim 1200W cooler master

Merci pour votre aide
Voir le profil de l'utilisateur Envoyer un message privé
Vanseb @
Cowcot Team
Cowcot Team

40385pts

Inscrit le: 09 novembre 2005
Age: 37
Messages: 8546

Navigateur : Opera

Hors ligne
Message Posté le: 18 mai 2013 à 21:35  Lien permanent
Répondre en citant
Salut,

Dans ta notice, tu as les codes postcode en fin, regarde (je rame trop pour prendre le pdf).
Eventuellement : http://forum-en.msi.com/index.php?topic=163034.0
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
darkgregor @
Métayer
Métayer

3249pts

Inscrit le: 09 mars 2013
Age: 50
Messages: 1372
Localisation: Vire
Navigateur : n.c.

Hors ligne
Message Posté le: 18 mai 2013 à 22:30  Lien permanent
Répondre en citant
poutoupoutou a écrit:
Bonjour,

J'ai terminé le montage de mon nouveau pc avec une CM Bigbang xpower 2 et au moment d'allumer j'ai un code 3P sur l'afficheur de la carte mère et pas d'affichage sur l'écran. Je ne comprend pas ce que cela veut dire. Je ne sais pas si le bios de ma CM est à jour pour permettre à mon xeon d'etre reconnu
Ma config

MSI BIGBANG XPOWER 2
XEON E5-2650
GTX TITAN
2*8GB DDR3 kingston hyper X
alim 1200W cooler master

Merci pour votre aide


enleve et remet tes barettes memoires voir meme change les de ports verifie sur la notice sur quel port tu dois les mettres comme tu n'as que deux barettes
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
poutoupoutou @
Saisonnier
Saisonnier

53pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 09:25  Lien permanent
Répondre en citant
Dans le bouquin, il ne précise pas les codes exact,en fait ils indiquent les phases de démarrage.Pour le mien ils indiquent "antérieur initialisation mémoire"


j'ai remis une autre paire de barrettes de 4g kingston et j'ai le meme pb.
Par contre lorsque je met sur le dimm1 et dimm5 l'afficheur indique L9 et reboot sans cesse alors qu'avec les autres possibilités il m'indique toujours 3P.
Le pb c'est que je n'ai plus d'autres barrettes étant donné que je ne suis pas collectionneur.

si vous avez des idées...
merci
Voir le profil de l'utilisateur Envoyer un message privé
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 09:37  Lien permanent
Répondre en citant
Processeurs supportés>> Intel i7 série 3xxx Question
Titan non référencé dans le PDF .

Référence exacte de la ram Question


Dernière édition par paglob le 19 mai 2013 à 09:51; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
poutoupoutou @
Saisonnier
Saisonnier

53pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 09:42  Lien permanent
Répondre en citant
Oui série 3xxx pour la premiere mouture du bios, pour le mien il faut l'avant derniere version du bios soit 2 versions supérieurs
Voir le profil de l'utilisateur Envoyer un message privé
darkgregor @
Métayer
Métayer

3249pts

Inscrit le: 09 mars 2013
Age: 50
Messages: 1372
Localisation: Vire
Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 09:55  Lien permanent
Répondre en citant
démarre avec une seule barette juste pour voir si tu boot bien et avoir acces au bios afin de vérifier qu'il est bien a jour pour ton proc
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 10:05  Lien permanent
Répondre en citant
Code 3p et L9 même pas dans la liste du Debug Led Embarassé

ton cpu est alimenter par combien de prise Question


Dernière édition par paglob le 19 mai 2013 à 10:07; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
poutoupoutou @
Saisonnier
Saisonnier

53pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 10:05  Lien permanent
Répondre en citant
J'ai essayé de démarrer avec une barrette, j'ai le meme problème.
Oui en fait c'est ca mon plus gros problème c'est que je n'ai pas accès au bios
Voir le profil de l'utilisateur Envoyer un message privé
poutoupoutou @
Saisonnier
Saisonnier

53pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 10:06  Lien permanent
Répondre en citant
3p est bien dans la liste, mais pas L9
Voir le profil de l'utilisateur Envoyer un message privé
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 10:12  Lien permanent
Répondre en citant
poutoupoutou a écrit:
3p est bien dans la liste, mais pas L9

moi j'ai sur le PDF
3A
3B
3E
3F

3P et L9 Je le trouve pas...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 10:19  Lien permanent
Répondre en citant
poutoupoutou a écrit:
J'ai essayé de démarrer avec une barrette, j'ai le meme problème.
Oui en fait c'est ca mon plus gros problème c'est que je n'ai pas accès au bios


C'est DEL pour entrer dans le bios Question
c est un ssd ou bien hdd que tu as ,car avec SSD Le POST est très rapide

Plus la main au bios depuis la mise à jour Question
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
poutoupoutou @
Saisonnier
Saisonnier

53pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 10:48  Lien permanent
Répondre en citant
Pour le code 3p c'est à la huitième ligne dans le manuel
c'est indiqué 3f~4e: il faut lire 3f à 4e mais L9 en effet n'est pas indiqué.

Je n'ai jamais fait de mise à jour, c'est la première fois que je l'allume, il n'a pas encore démarré et je n'ai pas encore installé l'os.

Je ne peux pas accéder au bios puisque je n'arrive pas jusqu'à cette phase

En tout cas merci de vous pencher sur mon cas.
Voir le profil de l'utilisateur Envoyer un message privé
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 10:58  Lien permanent
Répondre en citant
3F~4E > Antérieur initialisation de mémoire.
je sais pas se que cela veut dire par contre.

As tu revérifier tout les branchements Question

Référence exacte de la ram Question
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
poutoupoutou @
Saisonnier
Saisonnier

53pts

Inscrit le: 18 mai 2013
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: 19 mai 2013 à 11:12  Lien permanent
Répondre en citant
j'ai bien reverifier les branchements.
pour la ref de la ram kingston HyperX blu:
KHX 1600C10D3B1/8G
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Windows 10 Erreur 0x00000709 connexion imprimante partagée YoNeL OsLand 4 15 octobre 2021 à 09:37
Pas de nouveau message ASUS-CrossHair V Formula Z Erreur FF [Décès officialisé] Waffous CPU, Cartes mères, RAM 21 08 octobre 2021 à 23:40
Pas de nouveau message Récupération de données suite erreur manip diskpart... marcov7777777 OsLand 27 18 janvier 2021 à 20:17
Pas de nouveau message Erreur Critique Kernel-Power 41 (63) : soucis d'Alim ? Zoom Alimentations 38 07 janvier 2021 à 20:25
Pas de nouveau message erreur Qualouche24 Présentation 0 11 décembre 2020 à 15:04