EN DIRECT 1208 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[RESOLU] Probleme de démarage , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
brio22
Paysan
Paysan

577pts

Inscrit le: 18 septembre 2011
Age: 40
Messages: 149
Localisation: PARIS
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 20 Aoû 2013 à 02:35:37  Lien permanent
Répondre en citant
Ca ne sera pas possible sans l'accès au bios. T'es bon pour acheter un CPU pas cher...ou t'en faire prêter un.
Voir le profil de l'utilisateur Envoyer un message privé
synapse
Ouvrier agricole
Ouvrier agricole

268pts

Inscrit le: 09 août 2011
Age: 30
Messages: 46
Localisation: La souterraine
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 20 Aoû 2013 à 02:44:29  Lien permanent
Répondre en citant
Parfait alors je vais directement en acheter un penser vous que celui que je vous et fait voir fera l'affaire.
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
brio22
Paysan
Paysan

577pts

Inscrit le: 18 septembre 2011
Age: 40
Messages: 149
Localisation: PARIS
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 20 Aoû 2013 à 02:51:46  Lien permanent
Répondre en citant
Normalement ça passe avec un Sandy Bridge. Attends peut être la confirmation d'un possesseur de la CM pour être sure.

J'avais eu le même probleme sur une carte mère "ancienne" et un Ivy...ça c'est résolu en bootant sur un i5 2500k, avant de remettre l'Ivy.


Dernière édition par brio22 le Mardi 20 Aoû 2013 à 02:58:13; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
synapse
Ouvrier agricole
Ouvrier agricole

268pts

Inscrit le: 09 août 2011
Age: 30
Messages: 46
Localisation: La souterraine
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 20 Aoû 2013 à 02:58:00  Lien permanent
Répondre en citant
Oui je vais me renseigner un petit peux avant mes vue votre probléme le mien et similaire donc sa devrait passé,je vous remercie de votre aide et du temps que vous m'avais acordè.Je resolu le topic.

Cordialement synapse
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème surchauffe GPU Deszko Cartes Graphiques 47 Mardi 3 Déc 2019 à 17:17:49
Pas de nouveau message Problème utilisation carte graphique, limité en volt Bastwido Cartes Graphiques 20 Mardi 3 Déc 2019 à 14:50:25
Pas de nouveau message Achat en $ sur amazon [Résolu] SuunaZ Questions diverses... 7 Vendredi 22 Nov 2019 à 12:44:23
Pas de nouveau message [Résolu] Windows - services multipliés the_man3 OsLand 4 Mercredi 20 Nov 2019 à 16:32:20
Pas de nouveau message [Résolu] Help: Ecran noir + Curseur à l'écran Waka Optimisation Windows 9 Lundi 18 Nov 2019 à 10:00:48