EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

probleme command center + aida 64

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
karpay @
Ouvrier agricole
Ouvrier agricole

272pts

Inscrit le: 09 juillet 2012
Messages: 46

Navigateur : n.c.

Hors ligne
Message Posté le: 20 octobre 2013 à 20:13  Lien permanent
Répondre en citant
salut, j'ai un souci de temperature, d'habitude sur aida64 je tourne en moyenne entre 29 et 35° mais quand j'installe le logiciel command center sur mon pc,aida64 dit que ma temperature est entre 65 et 127° au repos. dès que le command center est desinstaller tout rentre dans l'ordre. est-ce juste un bug ou une incompatibilité qui ferai chauffé la CM ? est-ce que je doit m'inquieter ?
Voir le profil de l'utilisateur Envoyer un message privé
Cagounovitch @
Saisonnier
Saisonnier

118pts

Inscrit le: 17 octobre 2013
Age: 34
Messages: 58

Navigateur : n.c.

Hors ligne
Message Posté le: 20 octobre 2013 à 22:29  Lien permanent
Répondre en citant
T'inquiète pas, 127° ta CM aurait brulé. J'ai le même soucis sous OCCT, 127 ° sur certains core
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Earlycheese @
Ouvrier agricole
Ouvrier agricole

335pts

Inscrit le: 14 septembre 2013
Age: 32
Messages: 84

Navigateur : n.c.

Hors ligne
Message Posté le: 26 octobre 2013 à 22:34  Lien permanent
Répondre en citant
Moi je n'arrive simplement pas à utiliser command center Triste il me dit que je n'ai pas le bon driver vga Triste
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème error Kazegateph Questions diverses... 7 10 octobre 2021 à 13:34
Pas de nouveau message Problème avec mon clavier L_Dlbcq Périphériques 6 09 octobre 2021 à 19:03
Pas de nouveau message Problème de débit ascendant sur 1 seul PC benl Composants 1 28 septembre 2021 à 12:11
Pas de nouveau message Problème de carte graphique qui s'emballe et écran noir zanzafine Composants 8 27 septembre 2021 à 20:07
Pas de nouveau message Serveur à la maison et problème mémoire lemmings67 L'atelier 3 26 septembre 2021 à 15:32