EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Reboot en boucle sur Z87M Gaming

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
_Bibi_ @
Saisonnier
Saisonnier

10pts

Inscrit le: 05 décembre 2010
Messages: 1

Navigateur : n.c.

Hors ligne
Message Posté le: 05 mai 2014 à 20:09  Lien permanent
Répondre en citant
Bonjour à tous,

J'avais lu un très bon test ici même sur cette Z87M Gaming, du coup je me suis lancé sur une nouvelle config en 1150:

Intel Core i5 4670K
MSI Z87M GAMING
G.Skill Kit Extreme3 2 x 8 Go PC15000 Trident X CAS8
Samsung Serie 840 EVO - 250 Go
Western Digital WD Green 3,5" - SATA III 6 Gb/s - 4 To (Caviar)
Aerocool DS Cube Noir / Blanc
Samsung SH-224DB - OEM, noir
Corsair AF140 Quiet Edition (x3)
Be Quiet Pure Power L8 Modulaire - 530W
Thermalright True Spirit 140 BW

J'ai tenté de monter cette configuration aujourd'hui sauf que j'ai pas mal de soucis avant d'arriver au bios (reboot 6-8 fois avant d'accéder au bios, reboot dans le bios et dans l'install de windows 7, pas de signal vidéo sur le DVI de la cg, écran de chargement bloqué sur le code A9). J'ai réglé le voltage et les timmings de la ram dans le bios mais ça change rien au problème.

J'ai trouvé un topic où un testeur a rencontré des soucis similaires:

http://www.hardocp.com/article/2014/01/06/msi_z87m_gaming_intel_lga_1150_motherboard_review/7#.U2fCWihaiUk

Si quelqu'un a une petite idée d'où ça peut venir ?

Merci d'avance Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Ptiwhisky @
ConfiguroTractor
ConfiguroTractor

26152pts

Inscrit le: 04 décembre 2010
Messages: 8468
Localisation: Enghien-Les-Bains
Navigateur : n.c.

Hors ligne
Message Posté le: 05 mai 2014 à 20:35  Lien permanent
Répondre en citant
Clear CMOS + changement de ports pour la ram?
Le signal vidéo est pas sur la CM par défaut?


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
LudoTITANIUM @
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: 08 novembre 2014 à 18:29  Lien permanent
Répondre en citant
kikoo
solution de reparation a faire en dernier ....
faudras juste mettre les fichier du bios de ta carte mere Z87M Gaming

http://www.cowcotland.com/topic18519.html
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Comias @
Fermier
Fermier

7149pts

Inscrit le: 04 décembre 2011
Age: 36
Messages: 2073
Localisation: Nancy
Navigateur : Firefox

Hors ligne
Message Posté le: 13 novembre 2014 à 20:31  Lien permanent
Répondre en citant
Bonsoir, une simple question, avent de monté ta nouvelle config, as tu mis a jour le BIOS de ta carte mère ?

Si cela n'est pas le cas regarde la pour avoir le dernier BIOS:
http://www.msi.com/support/mb/Z87M-GAMING.html#support_download

Et un conseil, pour tout le monde, avent de changer de CPU, pensez a mettre a jours votre carte mère.



Membre - Responsable IT FFOC
Mes Photos: https://www.instagram.com/nico_r0bin
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
Aldenya @
Saisonnier
Saisonnier

1 point

Inscrit le: 14 décembre 2013
Messages: 1

Navigateur : n.c.

Hors ligne
Message Posté le: 08 décembre 2014 à 20:30  Lien permanent
Répondre en citant
Bonjour problème similaire sur une GD65, le bios boot même pas et bloque en A2

J'ai switch de bios et ca boot sans soucis, mais je cherche a réparer le premier.
La technique de LudoTitanium ne fonctionne pas, car il ne boot pas sur la clé. (d'ailleurs comment on peut boot sur quoi que ce soit quand on a plus de bios ? )
Voir le profil de l'utilisateur Envoyer un message privé
LudoTITANIUM @
Agriculteur
Agriculteur

2355pts

Inscrit le: 22 mars 2013
Messages: 364

Navigateur : Firefox

Hors ligne
Message Posté le: 01 avril 2015 à 14:06  Lien permanent
Répondre en citant
J'ai switch de bios et ca boot sans soucis, mais je cherche a réparer le premier.
La technique de LudoTitanium ne fonctionne pas, car il ne boot pas sur la clé. (d'ailleurs comment on peut boot sur quoi que ce soit quand on a plus de bios ?

bonjour
faut bien faire un RESET de la CARTE MERE ...
Debranche tout les DD et lecteur graveurs
brancher la clef USB sur un port USB 2.0
au demarrage Faire F11 et Selectionner le bon PORTde la clef usb
mon PC a mis 10 mn a prendre en compte le FLASHAGE ...

si tu veut me contacter sur SKYPE
Ludovic Titanium
photo avec GOLDORAK
A+
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Taloken @
Céréalier
Céréalier

8108pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 5023
Localisation: Niort
Navigateur : Firefox

Hors ligne
Message Posté le: 01 avril 2015 à 14:24  Lien permanent
Répondre en citant
La clé usb doit être formatée en fat32 ^^


>> Rejoignez nous sur Star Citizen ! <<
Fond d'écran Cowcotland
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Remplacer ventilateurs RTX™ 3070 GAMING OC 8G (rev. 1.0) bbmarmotte Refroidissement 16 10 octobre 2021 à 12:13
Pas de nouveau message Asus X555LA reboot sur bios cordobaseb PC Portables 5 30 septembre 2021 à 19:58
Pas de nouveau message ASUS Rog strix 1080Ti gaming / Zotac RTX 3070Ti amp holo 8go randomer Estimations 15 28 septembre 2021 à 22:48
Pas de nouveau message [EST] Intel Core i7-7700K - Asus STRIX Z270H GAMING ErATOme51 Estimations 1 24 septembre 2021 à 16:55
Pas de nouveau message 6700k / 1080Ti / Z170A Gaming PRO / 16Go RAM Forza-Bastia Estimations 10 24 septembre 2021 à 11:24