EN DIRECT 2968 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[resolu] aide branchement h110 urgent svp

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
loukass
Eleveur bovin
Eleveur bovin

17878pts

Inscrit le: 26 mars 2014
Age: 33
Messages: 12282
Localisation: Neverland
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 24 Mai 2014 à 14:11:02  Lien permanent
Répondre en citant
Bonjour, juste une question au pro :

je viens de reçevoir mon h110 et un cable y 3 pin pour brancher sur cpu opt les 2 ventillo

Je viens de voir que les ventillo etait en pwm...
Est ce que je peu brancher les pwm sur du 3 pin sur un slot 4 pin ?
Sinon j'ai aussi un chassis fan de libre ( donc 1 sur cpu opt et lautre sur cha fan)

est ce que les ventillo tournerons (meme a fond je men fous dans une semaine je met du 3pin de partout) en utilisant ce cable ?

merci de vos reponses


Dernière édition par loukass le Mercredi 30 Juil 2014 à 14:08:52; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cool-T
Ouvrier agricole
Ouvrier agricole

278pts

Inscrit le: 08 mars 2014
Age: 36
Messages: 83
Localisation: 17
Navigateur : n.c.

En ligne
Message Posté le: Samedi 24 Mai 2014 à 14:18:12  Lien permanent
Répondre en citant
oui tu peux parfaitement brancher le 3 pin sur le 4
Voir le profil de l'utilisateur Envoyer un message privé
loukass
Eleveur bovin
Eleveur bovin

17878pts

Inscrit le: 26 mars 2014
Age: 33
Messages: 12282
Localisation: Neverland
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 24 Mai 2014 à 14:44:08  Lien permanent
Répondre en citant
je parle dans le sens contraire...

ma cm est pwm et les ventillo aussi seul le cable y est un 3 pin ...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass
Eleveur bovin
Eleveur bovin

17878pts

Inscrit le: 26 mars 2014
Age: 33
Messages: 12282
Localisation: Neverland
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 24 Mai 2014 à 16:09:53  Lien permanent
Répondre en citant
bon bin dans le doute j'ai essayé XD c’est good

par contre... tout tourne a 1500 rpm même thermal radar 2 ne peu pas les gérer

d’ailleurs il me dit : "quand vous utilisez un ventilateur processeur 3 pin veuillez cochez l'opti..." et pas de suite :'( j'aimerais la coché cette option
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RESOLU] Problème nvme m.2 non reconnu otra SSD 8 Jeudi 13 Fév 2020 à 23:38:57
Pas de nouveau message Besoin d'aide ! Izual Tuning 6 Jeudi 13 Fév 2020 à 04:54:48
Pas de nouveau message Aide avis sur deux appareils photo ! Kael-F Divers Hardware 5 Dimanche 9 Fév 2020 à 11:43:55
Pas de nouveau message Besoin d'aide config svp ! blendesign L'atelier 21 Vendredi 7 Fév 2020 à 10:40:31
Pas de nouveau message [Resolu]Problème pc- Démarrage très très lent Athorius CPU, Cartes mères, RAM 35 Vendredi 7 Fév 2020 à 00:59:25