EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[resolu] aide branchement h110 urgent svp

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
loukass @
Eleveur bovin
Eleveur bovin

20338pts

Inscrit le: 26 mars 2014
Age: 35
Messages: 13727
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 mai 2014 à 14:11  Lien permanent
Répondre en citant
Bonjour, juste une question au pro :

je viens de reçevoir mon h110 et un cable y 3 pin pour brancher sur cpu opt les 2 ventillo

Je viens de voir que les ventillo etait en pwm...
Est ce que je peu brancher les pwm sur du 3 pin sur un slot 4 pin ?
Sinon j'ai aussi un chassis fan de libre ( donc 1 sur cpu opt et lautre sur cha fan)

est ce que les ventillo tournerons (meme a fond je men fous dans une semaine je met du 3pin de partout) en utilisant ce cable ?

merci de vos reponses


Dernière édition par loukass le 30 juillet 2014 à 14:08; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cool-T @
Ouvrier agricole
Ouvrier agricole

279pts

Inscrit le: 08 mars 2014
Age: 37
Messages: 83
Localisation: 17
Navigateur : n.c.

Hors ligne
Message Posté le: 24 mai 2014 à 14:18  Lien permanent
Répondre en citant
oui tu peux parfaitement brancher le 3 pin sur le 4
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

20338pts

Inscrit le: 26 mars 2014
Age: 35
Messages: 13727
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 mai 2014 à 14:44  Lien permanent
Répondre en citant
je parle dans le sens contraire...

ma cm est pwm et les ventillo aussi seul le cable y est un 3 pin ...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass @
Eleveur bovin
Eleveur bovin

20338pts

Inscrit le: 26 mars 2014
Age: 35
Messages: 13727
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 mai 2014 à 16:09  Lien permanent
Répondre en citant
bon bin dans le doute j'ai essayé XD c’est good

par contre... tout tourne a 1500 rpm même thermal radar 2 ne peu pas les gérer

d’ailleurs il me dit : "quand vous utilisez un ventilateur processeur 3 pin veuillez cochez l'opti..." et pas de suite :'( j'aimerais la coché cette option
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Besoin d'aide aircooling en 140mm Jexz AirCooling 0 30 novembre 2021 à 15:09
Topic Verrouillé [RESOLU] Problème performance 6900XT et 5900X Sanguinius Questions diverses... 5 28 novembre 2021 à 13:06
Pas de nouveau message [AIDE] Ajout d'une carte réseau pci 10Gbe Oursatomix Composants 4 27 novembre 2021 à 21:27
Pas de nouveau message Où qu'il est mon googlemap 3d bordwel[RÉSOLU] FouloudGlioziol Questions diverses... 2 26 novembre 2021 à 12:53
Pas de nouveau message [Résolu] Activation du resize bar sur une MSI MPG z690 force lym MSI 0 24 novembre 2021 à 07:33