EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

pc ne démarre plus du tout

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
sb07 @
Saisonnier
Saisonnier

70pts

Inscrit le: 27 juin 2014
Messages: 23

Navigateur : n.c.

Hors ligne
Message Posté le: 01 juillet 2014 à 22:17  Lien permanent
Répondre en citant
Bonsoir à tous, je ne sais pas si je pose mon problème au bon endroit dit moi si ce n'est pas bon.

L'ordinateur d'un collègue ne démarre plus donc il fait appel à moi pour voir si je peux le dépanner mais grosse surprise le pc ne démarre plus du tout, il y a juste les ventilos est le disque dur (il me semble) qui démarre.

Écran noir impossible d'aller sur le BIOS et pas de bip de la carte mère.

La carte mère n'a pas de voyant pour indiquer si elle fonctionne ou pas

Donc je décide de faire quelques recherches de panne.

Ram avec ou sans toujours pareille

Avec une autre alimentation toujours pareille

Vérification de tous les branchements ok

Sans aucune chose de brancher n'y le processeur juste la carte mère toujours pas de bip.

Donc j'en conclus que ça doit être la carte mère qui a pris un coup.

Si vous pouvez me donner votre avis ou des manipulations en plus pour être sur du problème.

Merci

Matériel:

AMD Atlhon 64X2
1 GB DDR2
160 GB HDD
ATI Radeon Xpress 1250
Carte mère: http://www.microsofttranslator.com/BV.aspx?ref=IE8Activity&a=http%3A%2F%2Fwww.ascendtech.us%2Facer-aspire-m1100-rs690m03-motherboard_i_mb64ars690m038e.aspx


Dernière édition par sb07 le 03 juillet 2014 à 10:03; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
finger26 @
Saisonnier
Saisonnier

94pts

Inscrit le: 24 mars 2014
Messages: 25

Navigateur : Firefox

Hors ligne
Message Posté le: 01 juillet 2014 à 22:48  Lien permanent
Répondre en citant
carte mere HS
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Tavarilus @
Saisonnier
Saisonnier

199pts

Inscrit le: 01 juillet 2014
Age: 28
Messages: 65
Localisation: Nantes
Navigateur : Opera

Hors ligne
Message Posté le: 02 juillet 2014 à 08:54  Lien permanent
Répondre en citant
Je pencherai aussi pour la CM qui est morte... A tester avec une autre CM si possible.
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

20267pts

Inscrit le: 26 mars 2014
Age: 35
Messages: 13686
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 02 juillet 2014 à 09:04  Lien permanent
Répondre en citant
j'ai eu un cas similaire mais c’était pas la carte mère, en fait tout fonctionnais bien sauf la carte graphique qui etait mal branché sur le pcie, étant donné que l’écran était branché dessus...

EDIT : j'ai pas lu le sans bip... (j'oublie cette éventualité vu que ma cm n'en fait jamais)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
sb07 @
Saisonnier
Saisonnier

70pts

Inscrit le: 27 juin 2014
Messages: 23

Navigateur : n.c.

Hors ligne
Message Posté le: 02 juillet 2014 à 09:16  Lien permanent
Répondre en citant
Merci de vos réponses.
Pas possible d'essayer avec une autre CM pas de matériel pour.
Il n'y a pas de carte graphique.
Mon collègue ne va pas être bien content de mon diagnostique Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Boulzy @
Agriculteur
Agriculteur

2045pts

Inscrit le: 10 mars 2014
Age: 33
Messages: 1380
Localisation: La buisse
Navigateur : n.c.

Hors ligne
Message Posté le: 02 juillet 2014 à 09:16  Lien permanent
Répondre en citant
Son problème est venue suite au démontage de certains élément pour nettoyage?

Flash la mémoire du bios avant de penser au pire.

J'ai eu se problème après un démontage remontage.

Juste a couper l'alimentation, retirer la pile du bios et changer le pont pour flasher la mémoire du bios avant de tout remettre.

J'avais exactement les même symptômes, pas de bip, les ventillos sur la cm qui s’allument et les DD aussi mais pas le reste.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
sb07 @
Saisonnier
Saisonnier

70pts

Inscrit le: 27 juin 2014
Messages: 23

Navigateur : n.c.

Hors ligne
Message Posté le: 02 juillet 2014 à 09:39  Lien permanent
Répondre en citant
Problème venu du jour au lent demain sans rien faire.
J'ai déjà essayé d'enlever la pile est toujours rien par contre si je change le CLEAR CMOS de place comme si je voulez flasher le bios pour voir si ça change quel que chose je pourrai arrêter avant d'aller plus loin sans endommager le bios actuel.
Voir le profil de l'utilisateur Envoyer un message privé
reyser @
ConfiguroTractor
ConfiguroTractor

3854pts

Inscrit le: 11 juillet 2012
Messages: 1709
Localisation: Lille
Navigateur : n.c.

Hors ligne
Message Posté le: 02 juillet 2014 à 09:59  Lien permanent
Répondre en citant
1er point on ne sait même pas de quelle carte mère tu parles...
definition du clear c-mos -> remise par défaut des réglage du bios
definition du flash bios -> réinscrire les données de la puce
donc un clear c-mos et un flash bios n'ont rien a voir, autant le flash peut etre risqué autant le clear ne comporte pas de risque.
Pas de bip....as tu un beeper?


Marche à contre sens de l'ordre établi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
2ShEp @
Métayer
Métayer

4423pts

Inscrit le: 03 février 2014
Age: 36
Messages: 3101
Localisation: BzH - Rennes
Navigateur : Firefox

Hors ligne
Message Posté le: 02 juillet 2014 à 10:31  Lien permanent
Répondre en citant
Je plussoie l'utilisation du buzzer, c'est au bidouilleur de PC ce qu'est le stéthoscope au médecin.

Je suis poète ce matin Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
sb07 @
Saisonnier
Saisonnier

70pts

Inscrit le: 27 juin 2014
Messages: 23

Navigateur : n.c.

Hors ligne
Message Posté le: 03 juillet 2014 à 09:59  Lien permanent
Répondre en citant
Pardon pour le manque de précision sur le matériel est du retard (problème de connexion).

Merci pour la précision des termes clear c-mos et un flash bios je comprend mieux est oui la carte mère possède un beeper.

Voici la carte mère: http://www.microsofttranslator.com/BV.aspx?ref=IE8Activity&a=http%3A%2F%2Fwww.ascendtech.us%2Facer-aspire-m1100-rs690m03-motherboard_i_mb64ars690m038e.aspx

(éditer mon premier message)
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message CM PROC et RAM pour 10ans pour une config à tout faire Waffous CPU, Cartes mères, RAM 2 16 octobre 2021 à 16:03
Pas de nouveau message Nouveau SSD : cloner tout le contenu de l'ancien avec win10 sosombre L'atelier 9 07 septembre 2021 à 08:20
Pas de nouveau message Demande d'avis 1ère config' - Est-ce que tout s'emboîte ? Coconut L'atelier 12 21 juillet 2021 à 19:51
Pas de nouveau message Bonjour tout le monde Greensun97 Présentation 0 07 juin 2021 à 18:24
Pas de nouveau message Bonjour tout le monde ! Chrisbtz Présentation 0 21 mai 2021 à 13:09