EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Petit problème sur la map CCL , page 2

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Ryz @
Métayer
Métayer

2988pts

Inscrit le: 17 juin 2014
Age: 31
Messages: 2120
Localisation: Auvergne
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 15:14  Lien permanent
Répondre en citant
beubeu a écrit:
tu peux faire clic droit sur la page puis afficher source et chercher si tu as ça : <script src="//maps.googleapis.com/maps/

C'est bien là
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
K3npachi @
Métayer
Métayer

4852pts

Inscrit le: 10 novembre 2014
Messages: 2300
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: 06 octobre 2015 à 17:25  Lien permanent
Répondre en citant
idem je ne voie rien sous chrome ou opéra

adblock désactivé
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 17:31  Lien permanent
Répondre en citant
videz votre cache navigateur svp ?


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Ryz @
Métayer
Métayer

2988pts

Inscrit le: 17 juin 2014
Age: 31
Messages: 2120
Localisation: Auvergne
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 17:59  Lien permanent
Répondre en citant
Done !

Raaaa le bordel maintenant pour les mdp Mort de rire

Mais nan toujours rien
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Artazole @
Métayer
Métayer

3679pts

Inscrit le: 27 août 2015
Messages: 2829
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 18:06  Lien permanent
Répondre en citant
Pour info, aucun souci sur Firefox, je vois la carte, les pins et tout et tout...


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
Ryz @
Métayer
Métayer

2988pts

Inscrit le: 17 juin 2014
Age: 31
Messages: 2120
Localisation: Auvergne
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 18:11  Lien permanent
Répondre en citant
Je viens de le télécharger pour tester et ça ne fonctionne pas pour moi Confus

Testé : Chrome 45.0.2454.101 m / FireFox 41.0.1 / IE 11.0.10240.16431 / Edge 20.10240.16384.0
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Artazole @
Métayer
Métayer

3679pts

Inscrit le: 27 août 2015
Messages: 2829
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 18:17  Lien permanent
Répondre en citant
C'est bizzare, vous avez dit bizarre... Surtout que je suis un fervent utilisateur de Ghostery... je teste sur IE. (mais j'ai pas Chrome, ça ramasse trop de poussières...)

Ca marche sur IE chez moi...

Ne serait-ce point un souci lié à Windows 10, parce que si tu as Edge... Suis sous 7.

A priori les 3 qui ont ce souci sont sous 8 et 10... Une piste ?

Sous Xp entreprise ça marche (via Firefox)


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
Ryz @
Métayer
Métayer

2988pts

Inscrit le: 17 juin 2014
Age: 31
Messages: 2120
Localisation: Auvergne
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 18:23  Lien permanent
Répondre en citant
W7 pro au boulot (testé sur IE et Chrome)

W10 pro chez moi (testé sur ceux que j'ai précédemment cité)

Je suis a court d'idée ... Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Artazole @
Métayer
Métayer

3679pts

Inscrit le: 27 août 2015
Messages: 2829
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 18:28  Lien permanent
Répondre en citant
Ah ben vi, si ça marche pas sous 7 de ton côté, y a plus qu'à attendre qu'un expert nous trouve cela ou bien, près de chez moi, y a Lourdes, un peu humide mais de l'eau bénite dans le watercooling, non, bon d'accord... La porte


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 19:48  Lien permanent
Répondre en citant
vous voulez bien re-rester la fonctionnalité "ma localisation", j'ai modifié un truc


Dernière édition par beubeu le 06 octobre 2015 à 19:56; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Artazole @
Métayer
Métayer

3679pts

Inscrit le: 27 août 2015
Messages: 2829
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 19:53  Lien permanent
Répondre en citant
Moi je te vois...


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
Mirahine @
Eleveur bovin
Eleveur bovin

15418pts

Inscrit le: 19 décembre 2012
Messages: 7862
Localisation: Dans la campagne de Paris, le 77
Navigateur : Firefox

Hors ligne
Message Posté le: 06 octobre 2015 à 19:56  Lien permanent
Répondre en citant
On peut voir la localisation des autres mais pas possible de pouvoir sauvegarder sa propre localisation, voir même de voir sa propre localisation, c'est un très vieux bug de CCL (depuis que je suis arrivé en tout cas).
Ça marche avec un utilisateur sur trois sous IE ou Firefox et jamais sur Chrome et Opera.
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 19:56  Lien permanent
Répondre en citant
Artazole a écrit:
Moi je te vois...


lol sorry j'ai reformulé
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 19:57  Lien permanent
Répondre en citant
Shadow12835 a écrit:
On peut voir la localisation des autres mais pas possible de pouvoir sauvegarder sa propre localisation, voir même de voir sa propre localisation, c'est un très vieux bug de CCL (depuis que je suis arrivé en tout cas).
Ça marche avec un utilisateur sur trois sous IE ou Firefox et jamais sur Chrome et Opera.


je suis sous chrome et ça fonctionne
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Ryz @
Métayer
Métayer

2988pts

Inscrit le: 17 juin 2014
Age: 31
Messages: 2120
Localisation: Auvergne
Navigateur : n.c.

Hors ligne
Message Posté le: 06 octobre 2015 à 19:57  Lien permanent
Répondre en citant
Non toujours rien sur les 4 navigateurs

@Artazole c'est de l'onglet "ma localisation" qu'il parlait je pense Clin d'oeil

[edit] 'tain vous êtes rapides les gars Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message HELP ML360 problème chouca90 [Cooler Master] Ventirads, ventilateurs et watercooling 7 15 septembre 2021 à 14:17
Pas de nouveau message [Refresh] Petit Gros Water sur un Enthoo Pro 2 Big-Tower divinours Watercooling 15 06 septembre 2021 à 10:25
Pas de nouveau message Problème avec Hybrid Cooling Modding mielpops666 Le poulailler 27 27 août 2021 à 18:31
Pas de nouveau message Apparemment mon problème vient de la ram ?! RastaDevil Composants 8 23 août 2021 à 17:55
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57