EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Bugs 2016 , page 2

Aller à la page :   123456  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

En ligne
Message Posté le: 02 janvier 2016 à 21:15  Lien permanent
Répondre en citant
Finch a écrit:
regarde aussi la news des voeux, pas mal de messages sont "vides"

m'étonnerait que ce soit un hasard (ou qu'ils aient voulu posté du vent...)


c'est corrigé
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

En ligne
Message Posté le: 02 janvier 2016 à 21:17  Lien permanent
Répondre en citant
Finch a écrit:
beubeu a écrit:
salut les fermiers,

en fait on a changé de serveur et donc bond technologique (php) .

du coup certaines fonctions du site ne fonctionnent plus.

merci de m'indiquer à la suite ce que vous avez constaté.
ça m'aidera :p

ps : le bug de l'édition des commentaires est résolu
ps2 : l'album photo du fofo ne marche plus, je sais


plop et beaux nénés

je t'ai envoyé un mel car je commençais à devenir parano avec tout ça ^^
comme malix, le truc des pouces (signalés dans mon mail d'ailleurs, les grands esprits se rencontrent )

sinon des forums ont disparu (un sur le water par jps par exemple)

et les benches dans les configs déconnent gravement... (clique par exemple sur le dernier bench exécuté, visible dans la partie config' )

et à titre perso j'ai des problèmes avec mon compte depuis un moment...

sinon, moi ça faisait 3 jours que je pouvais pas accéder au site...

du coup, une question: pourquoi ne pas avoir prévenu pour ce changement de serveurs?


on a pas eu le choix, il a fallu faire dans l'urgence, désolé les gars
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

En ligne
Message Posté le: 02 janvier 2016 à 21:19  Lien permanent
Répondre en citant
Malix a écrit:
sinon je ne peux pas mettre de pouce vert à finch et ça je dois avouer que ça me chagrine ^^
et pour voir les pouces verts bin c'est justement sur le forum(je parle bien des pouces que l'on voit en bas à droite du commentaire). sur les news on n'a jamais pu les voir


edit : bon avec firefox ça fonctionne mais pas avec chrome :/


ça fonctionne chez moi avec chrome, tu n'aurais pas un adblocker ?

bah si en fait tu as un bloqueur, c'est pour ça

a+
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Jossfr71 @
Agriculteur
Agriculteur

1562pts

Inscrit le: 25 mai 2013
Messages: 124

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2016 à 21:23  Lien permanent
Répondre en citant
bonsoir,
J'ai un bug lors de la création d'un nouveau sujet dans le forum. Le sujet de mon post n’apparaît pas tout en haut du site (juste l'heure d'affichée) et en fait le post n'est même pas accessible!!
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

En ligne
Message Posté le: 02 janvier 2016 à 21:27  Lien permanent
Répondre en citant
Jossfr71 a écrit:
bonsoir,
J'ai un bug lors de la création d'un nouveau sujet dans le forum. Le sujet de mon post n’apparaît pas tout en haut du site (juste l'heure d'affichée) et en fait le post n'est même pas accessible!!


yep, j'ai le même pb je résouds
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
GouDox @
Agriculteur
Agriculteur

1735pts

Inscrit le: 02 août 2013
Age: 23
Messages: 892
Localisation: morbihan
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2016 à 21:28  Lien permanent
Répondre en citant
beubeu a écrit:
Malix a écrit:
sinon je ne peux pas mettre de pouce vert à finch et ça je dois avouer que ça me chagrine ^^
et pour voir les pouces verts bin c'est justement sur le forum(je parle bien des pouces que l'on voit en bas à droite du commentaire). sur les news on n'a jamais pu les voir


edit : bon avec firefox ça fonctionne mais pas avec chrome :/


ça fonctionne chez moi avec chrome, tu n'aurais pas un adblocker ?

bah si en fait tu as un bloqueur, c'est pour ça

a+



oui, effectivement, le bloqueur bloque la petite fenêtre.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Malix @
Agriculteur
Agriculteur

1977pts

Inscrit le: 16 octobre 2011
Messages: 1412

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2016 à 21:34  Lien permanent
Répondre en citant
beubeu a écrit:
Malix a écrit:
sinon je ne peux pas mettre de pouce vert à finch et ça je dois avouer que ça me chagrine ^^
et pour voir les pouces verts bin c'est justement sur le forum(je parle bien des pouces que l'on voit en bas à droite du commentaire). sur les news on n'a jamais pu les voir


edit : bon avec firefox ça fonctionne mais pas avec chrome :/


ça fonctionne chez moi avec chrome, tu n'aurais pas un adblocker ?

bah si en fait tu as un bloqueur, c'est pour ça

a+



pour ça ^^ à force de réinstaller windows je n'avais plus désactivé adblock pour cowcotland. pardon Pleure ou Très triste
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch @
Meuhdérateur
Meuhdérateur

17261pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9324
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2016 à 21:37  Lien permanent
Répondre en citant
beubeu a écrit:
Finch a écrit:
regarde aussi la news des voeux, pas mal de messages sont "vides"

m'étonnerait que ce soit un hasard (ou qu'ils aient voulu posté du vent...)


c'est corrigé


chez moi, y'a toujours 3 messages vides (après, peut être qu'ils ont fait une erreur et qu'ils n'ont rien tapé... mais ça m'étonne)


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

En ligne
Message Posté le: 02 janvier 2016 à 21:41  Lien permanent
Répondre en citant
oui leur msg est vide, ils ne sont pas revenus pour éditer depuis


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu @
Boss
Boss

12095pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3408
Localisation: 2 chèvres...
Navigateur : n.c.

En ligne
Message Posté le: 02 janvier 2016 à 21:43  Lien permanent
Répondre en citant
Malix a écrit:
beubeu a écrit:
Malix a écrit:
sinon je ne peux pas mettre de pouce vert à finch et ça je dois avouer que ça me chagrine ^^
et pour voir les pouces verts bin c'est justement sur le forum(je parle bien des pouces que l'on voit en bas à droite du commentaire). sur les news on n'a jamais pu les voir


edit : bon avec firefox ça fonctionne mais pas avec chrome :/


ça fonctionne chez moi avec chrome, tu n'aurais pas un adblocker ?

bah si en fait tu as un bloqueur, c'est pour ça

a+



pour ça ^^ à force de réinstaller windows je n'avais plus désactivé adblock pour cowcotland. pardon Pleure ou Très triste



lol :)

ça me fait penser que je préciserai sur le msg destinés aux bloqueurs qu'avec les adblocker certaines fonctionnalités du site ne marchent pas
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Corentin2347 @
Agriculteur
Agriculteur

2346pts

Inscrit le: 24 février 2015
Age: 21
Messages: 1409

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2016 à 21:46  Lien permanent
Répondre en citant
Yop ! Alors tout ce qui est là partie mon compte ne fonctionne pas sur le téléphone , beaucoup de topic non pas de titre , certaine news on buguer , désolé si j'ai répéter des choses déjà dites mais je fais un petit point pour ma part Embarassé


https://forum.hardware.fr/hfr/AchatsVentes/Hardware/ach-carte-mere-sujet_712823_1.htm#t25166868
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Malix @
Agriculteur
Agriculteur

1977pts

Inscrit le: 16 octobre 2011
Messages: 1412

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2016 à 23:15  Lien permanent
Répondre en citant
mon VDD a eu un bug.. est-ce illisible pour tout le monde? Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Taloken @
Céréalier
Céréalier

8103pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 5019
Localisation: Niort
Navigateur : Firefox

Hors ligne
Message Posté le: 02 janvier 2016 à 23:21  Lien permanent
Répondre en citant
perso c'est des titres de news fraiches sur la topbar qui ne s'affichent pas.

Genre :

[En Direct] 23:12 : ____________________ Taloken [photo de profile]

(remplacer les underscores par du rien)


>> Rejoignez nous sur Star Citizen ! <<
Fond d'écran Cowcotland
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17261pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9324
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2016 à 23:24  Lien permanent
Répondre en citant
Malix a écrit:
mon VDD a eu un bug.. est-ce illisible pour tout le monde? Mort de rire


comme le dit si bien eldran

Chaque jour, des milliers de verbes sont victimes de violences conjugales. Ne les oublions pas.


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Ryz @
Métayer
Métayer

2988pts

Inscrit le: 17 juin 2014
Age: 31
Messages: 2120
Localisation: Auvergne
Navigateur : n.c.

Hors ligne
Message Posté le: 03 janvier 2016 à 02:13  Lien permanent
Répondre en citant
Je viens d'éditer un titre de sujet sur tablette avec chrome version pc du site et après validation, plus de titre. Je l'avais fait un peux plus tôt dans la journée pour mon topic de recherche sur mon pc fixe et ça avait fonctionné.

Et de la réponse rapide à la prévisualisation le message se perd.

Bien contant de retrouver le site mais bon courage pour tout corriger Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page :   123456  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Bugs en série ! Ras la casquette ! maziere00 L'atelier 11 07 juin 2020 à 14:05
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47