EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Manipulation fatale , page 3

Aller à la page :   123456  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
garzebuth @
Fermier
Fermier

5721pts

Inscrit le: 30 novembre 2011
Messages: 3426

Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 15:41  Lien permanent
Répondre en citant
As-tu tenté un DDU puis réinstall ?
Voir le profil de l'utilisateur Envoyer un message privé
marcov7777777 @
Saisonnier
Saisonnier

249pts

Inscrit le: 23 juin 2013
Age: 38
Messages: 84
Localisation: Bière (suisse)
Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 15:44  Lien permanent
Répondre en citant
DDU?

Edit: je viens de voir, oui j'ai même réinstaller Windows..rien y fait

Merci de votre aide


Dernière édition par marcov7777777 le 18 janvier 2016 à 15:47; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
garzebuth @
Fermier
Fermier

5721pts

Inscrit le: 30 novembre 2011
Messages: 3426

Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 15:45  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
Failman @
Saisonnier
Saisonnier

158pts

Inscrit le: 15 novembre 2015
Messages: 91

Navigateur : Firefox

Hors ligne
Message Posté le: 18 janvier 2016 à 17:03  Lien permanent
Répondre en citant
Bonjour,

Je passais par là, alors même si tu as perdu tout espoir, je me permets de le raviver, parce que la même chose m'est arrivée en entretenant le PC d'un ami...

Je suppose que tu as déjà re-démonté pour vérifier, je me trompe?

Pour l’anecdote, en changeant la pâte thermique, tout était tout beau, tout bien refait. J'attends 2 heures comme un beta le temps d'aller boire un coup, et je ré-installe le tout. Le PC démarre, il tourne environ 2 minutes, voire 3, puis ça commence à clignoter de partout, artefacts et lignes bleues de malade.

Panique à bord, je ne comprends pas. Je réessaye 2 fois de reboot, ça fait la même chose. Pas de soucis dans le bios, mais windows ne voudra pas s'afficher sans gros bugs.

Bref, je finis par tout re-démonter, et surprise... un peu trop de pâte thermique au remontage, qui a coulé et est venue se poser sur le PCB, où ça a condensé (j'etais un génie, je n'avais pas pensé à chauffer le tout). Sur le moment, c'était RIP, mais il n'y avait rien à perdre. Bref, nettoyage et séchage 48h avant de remonter le tout, serrage de fesse, et 20 secondes après, ça a fonctionné sans problème.

Miracle peut-être, mais pour moi une carte graphique met dejà au moins 5 minutes à atteindre sa température max, et ensuite il est relativement difficile de lui faire rendre l'âme comme ça. Lorsqu'il y a eu les problèmes de driver Crimson, j'ai joué plus d'une heure (et deux fois, en plus, histoire de bien enfoncer le clou) avec une carte graphique à 95° GPU et 115° VRM, et elle tourne toujours comme une horloge.
Voir le profil de l'utilisateur Envoyer un message privé
Eintein @
Agriculteur
Agriculteur

1979pts

Inscrit le: 28 juin 2015
Age: 28
Messages: 1321

Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 17:29  Lien permanent
Répondre en citant
Pareil que akathriel , j'ai oublié de réactivé les ventilateurs en jeux sauf que j'ai senti direct qu'il y'avait un souci ma carte était downclocker et la temp ne dépassait pas les 75°c , étant donner les perfs dégueu en jeu j'ai compris qu'il y'avait un problème et j'ai vu ensuite que mes ventilateurs était désactiver , je pense que tu devrais faire comme failman et voir si tu as tout bien fais sur ton pcb
Voir le profil de l'utilisateur Envoyer un message privé
marcov7777777 @
Saisonnier
Saisonnier

249pts

Inscrit le: 23 juin 2013
Age: 38
Messages: 84
Localisation: Bière (suisse)
Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 17:46  Lien permanent
Répondre en citant
Et bien non je n'ai pas redémonté..

Je viens de le faire, je précise que j'ai utilisé une goutte d'artic silver 5 que j'ai étalé avec mon index Choqué très finement

J'ai toujours eu l'habitude de faire comme ça car je n'y suis vraiment arrivé avec la technique dite de "la Carte bancaire"




Ca a en effet débordé un peu mais je pense que c'est en retirant le rad..

Qu'en pensez vous?
Je nettoie avec acétone et coton tige et je retente?

EN TOUS CAS MERCI POUR VOTRE AIDE Idée
Voir le profil de l'utilisateur Envoyer un message privé
Sharingan @
Ouvrier agricole
Ouvrier agricole

252pts

Inscrit le: 05 août 2014
Age: 39
Messages: 144
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: 18 janvier 2016 à 17:57  Lien permanent
Répondre en citant
Pas assez de pate on voit le coin en haut a gauche qui na rien ,

Et en 20ans de pc c'est bien la 1ere fois que j'entend quon etale la pate avec son doigt.... Choqué

Moi j'ai toujours fait sa : une jolie boule de pate au milieux et on pose le rad dessus et la pression va etaler la pate comme il faut en 20 ans 0 probleme de chauffe ou autre Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Willo @
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 36
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: 18 janvier 2016 à 18:01  Lien permanent
Répondre en citant
avec ton doigt Choqué

pareil que mon vdd une tite boule et c'est cool Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
marcov7777777 @
Saisonnier
Saisonnier

249pts

Inscrit le: 23 juin 2013
Age: 38
Messages: 84
Localisation: Bière (suisse)
Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 18:03  Lien permanent
Répondre en citant
[quote="Sharingan"]Pas assez de pate on voit le coin en haut a gauche qui na rien ,

Et en 20ans de pc c'est bien la 1ere fois que j'entend quon etale la pate avec son doigt.... Choqué

Moi j'ai toujours fait sa : une jolie boule de pate au milieux et on pose le rad dessus et la pression va etaler la pate comme il faut en 20 ans 0 probleme de chauffe ou autre Clin d'oeil[/quote]

la partie ou il n y en a plus de pate se trouve du coté du rad.

L'artic silver 5 est top a étaler avec le doigt je trouve, bien sur c'est surement pas l'idéal mais j'ai toujours eu de bon résultat comme ça..
Cela donne une fine couche réparti sur toute la surface.

Voir le profil de l'utilisateur Envoyer un message privé
marcov7777777 @
Saisonnier
Saisonnier

249pts

Inscrit le: 23 juin 2013
Age: 38
Messages: 84
Localisation: Bière (suisse)
Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 18:27  Lien permanent
Répondre en citant
Voilà nettoyage en règle avec acétone et coton tige.
Y avait rien sur le PCB.
Enfin si, il devait y en avoir un peu sur les petits points tout autour du proc


Je dis pas que c'était le meilleur montage du monde mais ca me parait correct.
Du coup je vais appliquer une mini noix de pate, remonter le tout et testé tout ça.
Sans aucun espoir...
Voir le profil de l'utilisateur Envoyer un message privé
Sharingan @
Ouvrier agricole
Ouvrier agricole

252pts

Inscrit le: 05 août 2014
Age: 39
Messages: 144
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: 18 janvier 2016 à 18:33  Lien permanent
Répondre en citant
Croise les doigt pour toi Clin d'oeil

Edit: de la taille d'un grain de riz suffit Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
marcov7777777 @
Saisonnier
Saisonnier

249pts

Inscrit le: 23 juin 2013
Age: 38
Messages: 84
Localisation: Bière (suisse)
Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 19:40  Lien permanent
Répondre en citant
@sharingan merci Mort de rire

MAIS de miracle il n'y a pas eu..Rien n'a changé.
J'ai bousillé une carte à 500 balles juste pour ne pas avoir eu un minimum de "déontologie informatique"
J'ai rien vérifié après le montage...SI CA PEUT SERVIR A D'AUTRES
Au démarrage.. (J'adoooore le bleu)


Puis dans le bios..



C'est de l'abstrait..(période bleu)


Dès que j'essaie d'installer les drivers..c'est luc besson,le grand bleu



Voir le profil de l'utilisateur Envoyer un message privé
marcov7777777 @
Saisonnier
Saisonnier

249pts

Inscrit le: 23 juin 2013
Age: 38
Messages: 84
Localisation: Bière (suisse)
Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 19:57  Lien permanent
Répondre en citant
Si quelqu'un à une palit ou une gainward plus garantie avec ce fameux sticker..
Je suis preneur


Car j'ai retrouvé la facture!, du 17/01/2015 chez Rue du commerce
Elle n'est pas à mon nom mais le mec qui me l'a vendu est un pro et sympa
Voir le profil de l'utilisateur Envoyer un message privé
Willo @
Métayer
Métayer

3349pts

Inscrit le: 06 juillet 2015
Age: 36
Messages: 2380
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: 18 janvier 2016 à 20:09  Lien permanent
Répondre en citant
chaud a trouver ca ^^

bonne chance !!

Peace.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
baaBas @
Saisonnier
Saisonnier

110pts

Inscrit le: 06 décembre 2010
Messages: 17

Navigateur : n.c.

Hors ligne
Message Posté le: 18 janvier 2016 à 20:44  Lien permanent
Répondre en citant
bonjour,essaye de réduire le core clock, je sais,c'est pas la même marque, mais ma 770 lightning a craché ce qu'elle avait dans le ventre,comme si l'overclock d'origine était trop Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Aller à la page :   123456  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Test boitier Kolink Stronghold Prism : Beauté fatale RGB mantidor Boitiers/racks 1 24 janvier 2022 à 14:08
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47