EN DIRECT 2127 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Nouvelle Gtx 1070: Bloqué à l'affichage du BIOS , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
azanne
Saisonnier
Saisonnier

133pts

Inscrit le: 15 août 2011
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 12 Aoû 2016 à 20:36:41  Lien permanent
Répondre en citant
je précise que ma gtx 570 fonctionne toujours!
Voir le profil de l'utilisateur Envoyer un message privé
azanne
Saisonnier
Saisonnier

133pts

Inscrit le: 15 août 2011
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 12 Aoû 2016 à 20:49:27  Lien permanent
Répondre en citant
Bon miracle ça boot mais d'une manière un peut inattendue en fait. Mon ssd a disparue des priorité de démarrage, je suis obligé de passé par le bios pour booter sur le SSD.

La carte ne semble pas être la cause de tout ça. c'est déjà une bonne chose!
Voir le profil de l'utilisateur Envoyer un message privé
Raiser21
Eleveur bovin
Eleveur bovin

36515pts

Inscrit le: 05 avril 2012
Age: 25
Messages: 8101
Localisation: Quelque part je sais pas où !
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 12 Aoû 2016 à 20:53:40  Lien permanent
Répondre en citant
carte mère qui à péter un câble alors ?
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
azanne
Saisonnier
Saisonnier

133pts

Inscrit le: 15 août 2011
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 12 Aoû 2016 à 20:59:55  Lien permanent
Répondre en citant
oui je pense, mon bios était probablement daté et après l'avoir mis à jour, ya des trucs louche qui ce son passé.
1er truc le sdd plus détecté, j'ai trifouillé les fils pour verifier les branchements et il est réapparu mais pas dans les priorité de démarrage.
Ensuite j'avais plus de souris, j'ai simplement changé de port usb et c'est bon.

Bref, c'est un peut le bordel pour le moment. Je vais surement formater mon pc ce week end histoire de repartir tout propre.

Je voulais être sur que la carte ne soit pas défectueuse et je pense qu'elle ne l'est pas!
Voir le profil de l'utilisateur Envoyer un message privé
RYO
Paysan
Paysan

588pts

Inscrit le: 01 mai 2015
Age: 37
Messages: 266
Localisation: Rouhling
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 12 Aoû 2016 à 21:09:05  Lien permanent
Répondre en citant
Artazole a écrit:
A mes yeux et d'après mon expérience, ton bloc d'alim... 520W théorique est le souci.


Je suis loin d'être un expert, mais je pense qu'une 570 est plus energivore qu'une 1070... Donc je ne pense pas que le problème vienne de l'alim.


L'esprit est comme un parachute, si tu l'ouvres pas tu tombe.

Si tu ne réussi jamais rien du premier coup, alors le saut en parachute n'est pas fait pour toi ! Très content
Voir le profil de l'utilisateur Envoyer un message privé
Raiser21
Eleveur bovin
Eleveur bovin

36515pts

Inscrit le: 05 avril 2012
Age: 25
Messages: 8101
Localisation: Quelque part je sais pas où !
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 12 Aoû 2016 à 21:13:54  Lien permanent
Répondre en citant
Large même Mort de rire donc alim je pense qu'on peut mettre de côté Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Procédure Mise à jour du BIOS Robs06 [MSI] Cartes mères 6 Vendredi 8 Nov 2019 à 11:39:44
Pas de nouveau message Bios Corrompu - Asus Rog Strix X570 E Gaming Twogic CPU, Cartes mères, RAM 13 Jeudi 7 Nov 2019 à 22:05:58
Topic Verrouillé Nouvelle config 2019-2020 Oldschoolgamer Présentation 1 Jeudi 31 Oct 2019 à 11:55:07
Pas de nouveau message SpeedFan ne fonctionne pas (override du BIOS ?) LiveDown Refroidissement 9 Mardi 29 Oct 2019 à 23:19:27
Pas de nouveau message [Help] Besoin d'une nouvelle config. Vanvan2710 L'atelier 14 Lundi 28 Oct 2019 à 16:25:56