EN DIRECT 1341 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[VDS] rien , page 4

Aller à la page :   1234
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Knapneder
Meuhdérateur
Meuhdérateur

2848pts

Inscrit le: 17 janvier 2019
Age: 28
Messages: 1691
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 20 Mai 2019 à 16:33:40  Lien permanent
Répondre en citant
Ou bien imgur, le grand classique.
Voir le profil de l'utilisateur Envoyer un message privé
seinron
Ouvrier agricole
Ouvrier agricole

322pts

Inscrit le: 16 février 2015
Messages: 133

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 20 Mai 2019 à 20:19:32  Lien permanent
Répondre en citant
ça marche très bien sur tous les autres forum et pas ici, donc je considère que ça viens d'ici Neutre
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder
Meuhdérateur
Meuhdérateur

2848pts

Inscrit le: 17 janvier 2019
Age: 28
Messages: 1691
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Mai 2019 à 07:48:18  Lien permanent
Répondre en citant
Il faut utiliser les balises [img] et [/img] pour encadrer ton image, sinon ça ne marche pas . :)
Voir le profil de l'utilisateur Envoyer un message privé
_PWR_Bruce
Métayer
Métayer

3256pts

Inscrit le: 02 mars 2015
Messages: 2246

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Mai 2019 à 08:43:07  Lien permanent
Répondre en citant
Salut, pour la ram, est-ce un kit où bien 2 kit ?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16136pts

Inscrit le: 14 décembre 2016
Messages: 11791

Navigateur : n.c.

En ligne
Message Posté le: Mardi 21 Mai 2019 à 09:05:17  Lien permanent
Répondre en citant
_PWR_Bruce a écrit:
Salut, pour la ram, est-ce un kit où bien 2 kit ?

Je dirais que c'est un kit
https://www.corsair.com/us/en/Categories/Products/Memory/dominator-se-config/p/CMD32GX4M4C3200C14M


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
seinron
Ouvrier agricole
Ouvrier agricole

322pts

Inscrit le: 16 février 2015
Messages: 133

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Mai 2019 à 10:57:50  Lien permanent
Répondre en citant
Knapneder a écrit:
Il faut utiliser les balises [img] et [/img] pour encadrer ton image, sinon ça ne marche pas . :)


Nan mais lol , comme si je ne savais pas :p

regarde:

[img]https://t89whg.am.files.1drv.com/y4mjuAPHgWeqsqzb_tNLcK25udM6Pg3wr-19RNN5r2vk6NkIgYVJnQSw22z-4tqg5NebgPUQVGWBCGSQjU_Xz_Ab9aj6b3Hc2Des8ntclyMMXAUrwKzrTqJRYchHlbznUT4NE2UdB1zAtrIj_CkRqhVRt0kvhcnlZebM8u5KeKIgozhpBQcL15Fa90PG4Iox34sdxOVcCmPNGq72ct3FJg?width=660&height=495&cropmode=none[/img]

je ne sais pas pourquoi mais ça ajoute un retour a la ligne et pas moyen d'afficher Roulement des yeux


Dernière édition par seinron le Mercredi 22 Mai 2019 à 12:20:58; édité 4 fois
Voir le profil de l'utilisateur Envoyer un message privé
seinron
Ouvrier agricole
Ouvrier agricole

322pts

Inscrit le: 16 février 2015
Messages: 133

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Mai 2019 à 10:58:22  Lien permanent
Répondre en citant
_PWR_Bruce a écrit:
Salut, pour la ram, est-ce un kit où bien 2 kit ?


c'est un seul kit Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder
Meuhdérateur
Meuhdérateur

2848pts

Inscrit le: 17 janvier 2019
Age: 28
Messages: 1691
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 21 Mai 2019 à 11:04:49  Lien permanent
Répondre en citant
Ouais mais si tu utilises des images hébergées sur des serveurs privés, t'étonne pas que ça ne marche pas... Pareil si tu mets un lien d'une recherche de Google images, ça ne fonctionnera pas.

C'est pas pour rien qu'on te dit de passer par noelshack ou imgur.
Voir le profil de l'utilisateur Envoyer un message privé
HarFanG
Meuhdérateur
Meuhdérateur

6441pts

Inscrit le: 13 mai 2011
Messages: 1740
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 22 Mai 2019 à 10:17:18  Lien permanent
Répondre en citant
C'est surtout son lien qui est curieux, il n'y aucune extension indiquant une image (jpg, jpeg, png, ou autres).

J'ai fait quelques essais en modifiant la syntaxe, et je ne suis pas fichu d'accéder à ce site...


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Leikith
Ouvrier agricole
Ouvrier agricole

345pts

Inscrit le: 05 décembre 2018
Messages: 247

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Mai 2019 à 14:22:21  Lien permanent
Répondre en citant
seinron a écrit:
Knapneder a écrit:
Il faut utiliser les balises [img] et [/img] pour encadrer ton image, sinon ça ne marche pas . :)


Nan mais lol , comme si je ne savais pas :p

regarde:

[img]https://t89whg.am.files.1drv.com/y4mjuAPHgWeqsqzb_tNLcK25udM6Pg3wr-19RNN5r2vk6NkIgYVJnQSw22z-4tqg5NebgPUQVGWBCGSQjU_Xz_Ab9aj6b3Hc2Des8ntclyMMXAUrwKzrTqJRYchHlbznUT4NE2UdB1zAtrIj_CkRqhVRt0kvhcnlZebM8u5KeKIgozhpBQcL15Fa90PG4Iox34sdxOVcCmPNGq72ct3FJg?width=660&height=495&cropmode=none[/img]

je ne sais pas pourquoi mais ça ajoute un retour a la ligne et pas moyen d'afficher Roulement des yeux


Pareil, il ne marche pas chez moi ton lien.
Voir le profil de l'utilisateur Envoyer un message privé
seinron
Ouvrier agricole
Ouvrier agricole

322pts

Inscrit le: 16 février 2015
Messages: 133

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Mai 2019 à 19:24:21  Lien permanent
Répondre en citant
Il y a un retour a la ligne quand j'essaie de poster le lien sur ce fofo, ça marche très bien sur HFR et modding.fr c'est cliquable et visible sur le liens du premier post du topic Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Leikith
Ouvrier agricole
Ouvrier agricole

345pts

Inscrit le: 05 décembre 2018
Messages: 247

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 23 Mai 2019 à 02:36:51  Lien permanent
Répondre en citant
Au lieu d'accuser CCL, ça prend 30 sec de mettre tes images sur un autre hébergeur comme on te l'a proposé , tu pourrais faire un effort...
Tiens, je t'ai mâché le travail, t'as plus qu'à éditer ton message :

Citation:







C'est quand même mieux que de donner un lien vers l'annonce postée sur un autre forum. À ce rythme on va finir par se retrouver avec plus aucune annonce du tout et juste un lien Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder
Meuhdérateur
Meuhdérateur

2848pts

Inscrit le: 17 janvier 2019
Age: 28
Messages: 1691
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 23 Mai 2019 à 08:39:09  Lien permanent
Répondre en citant
Seinro, tu éditeras ton premier post pour y inclure des photos en faisant en sorte qu'elles apparaissent correctement.

En attendant j'ai mis un lien vers le post de Leikith qui a fait la moitié du travail à ta place.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 126 Vendredi 23 Aoû 2019 à 08:31:22
Pas de nouveau message Panne ecran (dalle fissuré sans rien faire) Barri Ecrans 23 Samedi 29 Juin 2019 à 12:01:38
Pas de nouveau message [VDS] Rien... Banender Ventes 16 Lundi 10 Juin 2019 à 18:02:47
Pas de nouveau message Vidéo en page d'accueil Libe93 Amélioration du site 78 Mercredi 3 Avr 2019 à 11:16:27
Topic Verrouillé [VDS] rien. ArgHoops Ventes 17 Jeudi 14 Mar 2019 à 17:44:57