EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Incompatible avec KASPERSKY 2017

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
charognard @
Saisonnier
Saisonnier

190pts

Inscrit le: 11 décembre 2016
Messages: 24

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 13:55  Lien permanent
Répondre en citant
Et oui après quelques tests je me suis aperçu que le site cowcot n'est pas compatible avec l'antivirus KASPERSKY internet security suite dans sa version 2017.

J'ai pu reproduire le problème sur mon 2eme ordi avec le passage sous la nouvelle version

Le contenu des cadres n'apparaissent pas


Que pouvez-vous faire ?
Voir le profil de l'utilisateur Envoyer un message privé
Genuis @
Saisonnier
Saisonnier

38pts

Inscrit le: 30 décembre 2016
Messages: 11
Localisation: Basse-Normandie
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 14:07  Lien permanent
Répondre en citant
J'ai Kaspersky Internet Security 2017 (17.0.0.611(c)) sur mon ordinateur est aucun soucis avec le site pour moi. J'utilise Mozilla Firefox en version 50.1.0.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 14:12  Lien permanent
Répondre en citant
Je pense que sa viens de chez toi.
Car moi il y a tout
Image 11065

Si tu ne trouves pas de solutions je t'invite à rejoindre le forum Fr.


[url]https://forum.kaspersky.com/index.php?showforum=106[/url


tu es sous w10?

je viens de vérifié sous w10 avec edge effectivement j'ai le problème.


Dernière édition par paglob le 02 janvier 2017 à 14:23; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
jps @
Métayer
Métayer

4489pts

Inscrit le: 27 juillet 2012
Age: 40
Messages: 1913

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 14:19  Lien permanent
Répondre en citant
J'ai le même souci que toi mais sous chrome et je viens aussi de passer sous kapersky à ce moment là
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Genuis @
Saisonnier
Saisonnier

38pts

Inscrit le: 30 décembre 2016
Messages: 11
Localisation: Basse-Normandie
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 14:26  Lien permanent
Répondre en citant
Je viens de tester aussi, j'ai la même chose sur "Edge" aussi. Par contre pas sur Firefox.

EDIT : Il y a un double post à ce sujet : https://www.cowcotland.com/topic26131.html#477068
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
charognard @
Saisonnier
Saisonnier

190pts

Inscrit le: 11 décembre 2016
Messages: 24

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 14:38  Lien permanent
Répondre en citant
J'avais crée cet ancien post sans connaître la raison et le titre allait de pair.

Maintenant cela est clair c'est KASPERSKY 2017.

En repassant à la version 2016 plus de problème.

Je parle sous EDGE et Windows 10
Voir le profil de l'utilisateur Envoyer un message privé
Genuis @
Saisonnier
Saisonnier

38pts

Inscrit le: 30 décembre 2016
Messages: 11
Localisation: Basse-Normandie
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 14:42  Lien permanent
Répondre en citant
Oui d'après les quelques retours :

C'est "Kaspersky 2017" avec "EDGE" et "CHROME".

Sur "FIREFOX" chez moi je n'ai pas le soucis, par contre je l'ai bien avec "EDGE".
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Taloken @
Céréalier
Céréalier

8099pts

Inscrit le: 22 octobre 2012
Age: 26
Messages: 5016
Localisation: Niort
Navigateur : Firefox

Hors ligne
Message Posté le: 02 janvier 2017 à 15:01  Lien permanent
Répondre en citant
Tu n'as pas d'alertes ou de logs de Kaspersky qui te dirait ce qui le chagrine ?


>> Rejoignez nous sur Star Citizen ! <<
Fond d'écran Cowcotland
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 15:20  Lien permanent
Répondre en citant
En désactivant et en quitant kaspersky les vignettes apparaissent avec w10 et edge


Dernière édition par paglob le 02 janvier 2017 à 15:26; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
charognard @
Saisonnier
Saisonnier

190pts

Inscrit le: 11 décembre 2016
Messages: 24

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 15:23  Lien permanent
Répondre en citant
Aucune alerte.
Pour les logs il faudrait que je remette la version 2017.

J'attends quelques jours et si personne l'a fait je le fais


Dernière édition par charognard le 02 janvier 2017 à 15:24; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
charognard @
Saisonnier
Saisonnier

190pts

Inscrit le: 11 décembre 2016
Messages: 24

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 15:24  Lien permanent
Répondre en citant
paglob a écrit:
En désactivant kaspersky les vignettes apparaissent avec w10 et edge

Oui et en mettant l'ancienne version aussi
Voir le profil de l'utilisateur Envoyer un message privé
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 15:27  Lien permanent
Répondre en citant
je vais faire un retour sur kASPERKY.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
paglob @
Producteur laitier
Producteur laitier

11191pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1153
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 15:41  Lien permanent
Répondre en citant
Faut dans paramètres réseau de KIS ou KTS désactivé >>Analyser les connections sécurisées.............
Et mettre a la place >>Ne pas analyser les connections sécurisées (bouton radio à coché)

Pour W10 avec Edge
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
charognard @
Saisonnier
Saisonnier

190pts

Inscrit le: 11 décembre 2016
Messages: 24

Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2017 à 16:41  Lien permanent
Répondre en citant
Pas testé ta solution
Mais la version 2016 avec cette option mise fonctionnait très bien.
Mon objectif n'était pas de supprimer des modules d'analyse.

Surtout que HTTPS n'est pas une garantie de sans problème
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Cherche Smartphone avec bon audio FouloudGlioziol Téléphones portables 4 02 août 2021 à 17:54
Pas de nouveau message Nouvelle config avec votre aide Ptipal L'atelier 12 01 août 2021 à 00:37
Pas de nouveau message 6900 XT avec alimentation 750 watts ? tupacdelait Composants 11 23 juillet 2021 à 22:30
Pas de nouveau message [VENDS] kit CPL 2000 AVEC PRISE FILTRÉE NETGEAR Laurent_Z Ventes 0 18 juillet 2021 à 17:35
Pas de nouveau message [AMD X570] Carte mère X570 avec grosse implémentation RGB Uriette CPU, Cartes mères, RAM 4 01 juillet 2021 à 09:52