EN DIRECT 1591 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[HELP] PC qui freeze

Aller à la page : 1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 18:03:26  Lien permanent
Répondre en citant
Salut tout le monde,

Me voilà dans l'impasse totale, je viens d'acquérir une petite config' pour ma gamine,

CPU : AMD A8 - 7600 (3.1 Ghz)
VENTIRAD : Be Quiet Dark Rock Slim
GPU : Gigabyte GT 710, 2go
MEM : Hyper X Fury 4 Go 1600 Mhz CAS 10
CM : ASRock FM2A88 Extreme4+
HDD : WD blue 1To
ALIM : Be quiet 400 Watts
OS : Windows 10

J'installe windows 10, tout se passe très bien, en revanche c'est arrivé sur le bureau, le pc freeze totalement, gel d'image, plus possible de faire quoi que ce soit...

Je pensais que le problème venais de windows, je l'ai re-téléchargé via le logiciel de windows Médiatool...Idem même chose, j'ai testé le HDD sur CrystalDisk, pour lui, tout va bien, état Correct, j'ai testé la MEM avec le diagnostic de windows, pas d'érreur. Aucune problématique de chauffe, rien de "brûlant"...Dans le BIOS, la MEM est bien au voltage demandé...


Des idées ? Parce que moi j'en ai plus :)

Merci d'avance.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 18:04:07  Lien permanent
Répondre en citant
Je suis en train d'installer windows sur un vieux HDD, test + rep dans 1/2 Heure :)

VERDICT : Cela ne viens pas du HDD, même problématique.


CHIPSET très chaud, cela pourrait-il venir de là ?

Mise en place d'un ventilos sur celui-ci, EN COURS DE TEST.


Dernière édition par raptor_rico le Dimanche 26 Fév 2017 à 19:01:25; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
girok
Agriculteur
Agriculteur

2434pts

Inscrit le: 30 janvier 2011
Age: 33
Messages: 735

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 18:58:52  Lien permanent
Répondre en citant
GPU : Gigabyte GT 710, 2go ?????
vire ça


trolled by girok
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 19:09:57  Lien permanent
Répondre en citant
girok a écrit:
GPU : Gigabyte GT 710, 2go ?????
vire ça



Pas l'impression que celle elle qui fait réellement chier :)

PS : Depuis qu'il y a un ventilo sur le CHIPSET, tout fonctionne normalement, en train de le bourré d'installation pour voir, mais ça tiens..

PS2 : MÊME PROBLÉMATIQUE ....
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
girok
Agriculteur
Agriculteur

2434pts

Inscrit le: 30 janvier 2011
Age: 33
Messages: 735

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 19:27:00  Lien permanent
Répondre en citant
laisse que le gpu intégré et regarde en cas du coté des tensions qui serait pas trop élévé en auto....


trolled by girok
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 19:35:20  Lien permanent
Répondre en citant
girok a écrit:
laisse que le gpu intégré et regarde en cas du coté des tensions qui serait pas trop élévé en auto....


Je suis en train de test sans la CG, pour le moment, pas de soucis
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 19:42:36  Lien permanent
Répondre en citant
Meme problème, ça freeze encore même sans la CG...


Je check le BIOS, les tensions du CPU...
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 19:52:03  Lien permanent
Répondre en citant
Tension du CPU :

CPU Frequency Multiplier : x31.0 3100Mhz
CPU Voltage Offset : 0V
CPU Voltage : 1.17500 V
CPU NB Frequency multiplier : X16.0 1600Mhz
CPU NB/GFX Voltage 1.27500 V
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
girok
Agriculteur
Agriculteur

2434pts

Inscrit le: 30 janvier 2011
Age: 33
Messages: 735

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 19:53:45  Lien permanent
Répondre en citant
je connais pas les tension sur les fm2 regarde sur google
mais 1.17 cpu ça me semble bas
et 1.27 nb sa semble haut
ta testé de mettre a jour le bios ?


trolled by girok
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 20:05:15  Lien permanent
Répondre en citant
Bah vu les Freeze qu'il se paye...Je n'ose même pas essayer...si il vient à Freeze à ce moment là...

Je ne trouve pas sur Google les tensions ... :S
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Corentin2347
Agriculteur
Agriculteur

2346pts

Inscrit le: 24 février 2015
Age: 20
Messages: 1409

Navigateur : Chrome

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 20:27:33  Lien permanent
Répondre en citant
Teste ta ram , généralement sa vien de la ( pas les meme frequence/latence)


https://forum.hardware.fr/hfr/AchatsVentes/Hardware/ach-carte-mere-sujet_712823_1.htm#t25166868
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 21:14:20  Lien permanent
Répondre en citant
Bah je l'ai deja fais via de diagnostic mémoire de window, RAS..., j'ai mis la RAm en 1.5 Volt forcé, mis le timming aussi en forcé au lieu de l'auto, rien à faire, même problème...

Perso je ne comprend pas ce qui ne va pas.. Pleure ou Très triste Pleure ou Très triste


Dernière édition par raptor_rico le Dimanche 26 Fév 2017 à 21:15:17; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
bobegna
Céréalier
Céréalier

7976pts

Inscrit le: 18 février 2011
Messages: 2865

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 21:14:46  Lien permanent
Répondre en citant
Changement pàte ou pad thermique des chipsets et ça devrait le faire Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
raptor_rico
Cultivateur
Cultivateur

1450pts

Inscrit le: 10 mai 2012
Age: 36
Messages: 267
Localisation: Saint-Etienne
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 21:30:14  Lien permanent
Répondre en citant
bobegna a écrit:
Changement pàte ou pad thermique des chipsets et ça devrait le faire Clin d'oeil


Pâte thermique changé pour le CPU... Rien à faire..


Je vais tenter de passer sur Windows 7 voir si cela marche et migrer ensuite sur Win 10... Pour moi je ne vois qu'un problème de windaube ...
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
XIII
Paysan
Paysan

619pts

Inscrit le: 23 février 2017
Messages: 349

Navigateur : Chrome

Hors ligne
Message Posté le: Dimanche 26 Fév 2017 à 21:51:31  Lien permanent
Répondre en citant
Pas compatible Win 10 ta carte..!!
Bonne soirée!!
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Freeze du pc dû au CPU ??? chmotoss Divers Hardware 10 Dimanche 19 Jan 2020 à 11:55:30
Pas de nouveau message Freeze sans crash random p3rn3l Composants 40 Mardi 13 Aoû 2019 à 01:06:38
Pas de nouveau message Écran freeze et deviens noir AndrewTawin Composants 5 Mercredi 17 Juil 2019 à 11:35:15
Pas de nouveau message stuttering et freeze AzteQ Mécano 33 Mercredi 17 Juil 2019 à 09:20:31
Pas de nouveau message freeze 3à 5 secondes en jeu RTX 2080 tI Tibokwan46 Cartes Graphiques 98 Lundi 6 Mai 2019 à 20:21:46