CPU, Cartes mères, RAM : [BENCHS] AMD Ryzen R7 1700 - Page 8
EN DIRECT combien en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[BENCHS] AMD Ryzen R7 1700 , page 8

Aller à la page :   123456789  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Colosseum @
Métayer
Métayer

2864pts

Inscrit le: 16 mai 2011
Messages: 1445
Localisation: Anywhere but here
Navigateur : Firefox

Hors ligne
Message Posté le: 28 mars 2017 à 19:18  Lien permanent
Répondre en citant
Umaryl a écrit:
je ne monterais pas le pure rock dès le début pour pouvoir comparer avec le Wraith spire.

Parfait pour bencher et comparer les ventirad. Maléfique
Voir le profil de l'utilisateur Envoyer un message privé
kaobalt @
Paysan
Paysan

931pts

Inscrit le: 13 février 2014
Age: 32
Messages: 199
Localisation: Ain
Navigateur : n.c.

Hors ligne
Message Posté le: 28 mars 2017 à 22:39  Lien permanent
Répondre en citant
Bon aller je vais vous faire rire


Le troll, c'est la vie
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
icedream @
Métayer
Métayer

3719pts

Inscrit le: 15 juillet 2012
Age: 31
Messages: 2360
Localisation: Brest
Navigateur : n.c.

Hors ligne
Message Posté le: 28 mars 2017 à 22:48  Lien permanent
Répondre en citant
Tu le passes en passif voir :p
Voir le profil de l'utilisateur Envoyer un message privé
kaobalt @
Paysan
Paysan

931pts

Inscrit le: 13 février 2014
Age: 32
Messages: 199
Localisation: Ain
Navigateur : n.c.

Hors ligne
Message Posté le: 28 mars 2017 à 23:01  Lien permanent
Répondre en citant
attend je poste la photo au bout de 18mn d'occt avant d'aller au dodo.

Je précise que tout est au mini sur le pc et je crois que la pompe est a 20%


Le troll, c'est la vie

Dernière édition par kaobalt le 29 mars 2017 à 17:44; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
heuvanek @
Métayer
Métayer

3478pts

Inscrit le: 16 avril 2013
Age: 29
Messages: 1651
Localisation: Pertuis (84)
Navigateur : Mozilla

Hors ligne
Message Posté le: 28 mars 2017 à 23:07  Lien permanent
Répondre en citant
Tu ressens que ça ram en mode 2 coeur 3,2 Ghz, ou pas du tout ?
Voir le profil de l'utilisateur Envoyer un message privé
the_owl @
Métayer
Métayer

2816pts

Inscrit le: 08 février 2012
Messages: 240

Navigateur : n.c.

Hors ligne
Message Posté le: 29 mars 2017 à 06:54  Lien permanent
Répondre en citant
kaobalt a écrit:
Bon aller je vais vous faire rire


Si c'est sur une CH6 et un 1700 c'est "possible" car ces boulay chez ASUS ont fait la correction des 20°C sur tous les CPU alors que le 1700 (version sans X) n'était pas concerné, je leur ai déjà remonté l'info (même si ça saute aux yeux tout de même)
Voir le profil de l'utilisateur Envoyer un message privé
kaobalt @
Paysan
Paysan

931pts

Inscrit le: 13 février 2014
Age: 32
Messages: 199
Localisation: Ain
Navigateur : n.c.

Hors ligne
Message Posté le: 29 mars 2017 à 08:16  Lien permanent
Répondre en citant
heuvanek a écrit:
Tu ressens que ça ram en mode 2 coeur 3,2 Ghz, ou pas du tout ?

Pas compris ? Lol

Par contre mes rads sont même pas tiedasse dans le PC ...

Peut être que je suis tombe sur un bon/mauvais CPU ...


Le troll, c'est la vie
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Eintein @
Agriculteur
Agriculteur

1979pts

Inscrit le: 28 juin 2015
Age: 27
Messages: 1321

Navigateur : n.c.

Hors ligne
Message Posté le: 29 mars 2017 à 11:34  Lien permanent
Répondre en citant
kaobalt a écrit:
heuvanek a écrit:
Tu ressens que ça ram en mode 2 coeur 3,2 Ghz, ou pas du tout ?

Pas compris ? Lol

Par contre mes rads sont même pas tiedasse dans le PC ...

Peut être que je suis tombe sur un bon/mauvais CPU ...


Il sont très économe en énergie , la à 3.2ghz tu doit être à 80w-90w , en faite au dessus il te parle d'un bug bios Asus ou le bios retire 20°c à la vrai température CPU au r7 1700 alors qu'il ne devait le faire que pour les r7 1700x et 1800x
Voir le profil de l'utilisateur Envoyer un message privé
heuvanek @
Métayer
Métayer

3478pts

Inscrit le: 16 avril 2013
Age: 29
Messages: 1651
Localisation: Pertuis (84)
Navigateur : Mozilla

Hors ligne
Message Posté le: 29 mars 2017 à 11:56  Lien permanent
Répondre en citant
Lol, je comprends pas, ma question me semble clair même quand je la relis, pourtant tu la comprends pas, je vais donc gentiment expliquer car :

C'est donc très probablement moi qui ne suis pas clair.

"Tu ressens que ça ram(e) en mode 2 coeur 3,2 Ghz, ou pas du tout ?"*


Ramer :

Fonctionner lentement, prendre beaucoup de temps. Lorsque les temps de réponse sont mauvais par suite de surcharge d'une machine ou d'une mauvaise conception de logiciel, on dit que le système « rame ». Provoque généralement l'exaspération des utilisateurs et de nombreux appels au service informatique. Les lenteurs étant souvent dues au swapping avant 2005, l'adage voulait qu'« on ajoute de la RAM quand le système rame ».

Je parle de 2 coeur 3,2 Ghz parce que sur ton premier screen ton proco est configuré comme ça.

Voila, donc, en français :

ressens tu une gêne (ou des lenteurs) à l'utilisation de ton ordinateur lorsque le processeur est paramétré comme sur ta première capture d'écran, c'est à dire à 2 coeur à 3,2 Ghz.

Sinon tes températures sont normales en 8 coeur @ 3,2 Ghz. Comme l'explique le hibou, les 1700 ont d'office 20° de moins marqué que les versions X (bizarre comme méthodes comment faire confiance aux températures si ils font ce qu'ils veulent) et en plus t'es pas du tout overclocké là. Monte à 3,8 Ghz tu vas moins rigoler :p
Voir le profil de l'utilisateur Envoyer un message privé
Heclone @
Producteur laitier
Producteur laitier

10135pts

Inscrit le: 05 octobre 2011
Messages: 2260
Localisation: Banlieue parisienne
Navigateur : Firefox

Hors ligne
Message Posté le: 29 mars 2017 à 13:20  Lien permanent
Répondre en citant
En fait faut pas le prendre dans le sens : le 1700 à 20°C en moins d'affichés (et donne donc les temp normales) mais que les versions avec XFR ont +20°C, que je suspecte d'être pour ne pas trop faire monter les fréquences de manière non-raisonnable.
Voir le profil de l'utilisateur Envoyer un message privé
kaobalt @
Paysan
Paysan

931pts

Inscrit le: 13 février 2014
Age: 32
Messages: 199
Localisation: Ain
Navigateur : n.c.

Hors ligne
Message Posté le: 29 mars 2017 à 13:43  Lien permanent
Répondre en citant
heuvanek a écrit:
Lol, je comprends pas, ma question me semble clair même quand je la relis, pourtant tu la comprends pas, je vais donc gentiment expliquer car :

C'est donc très probablement moi qui ne suis pas clair.

"Tu ressens que ça ram(e) en mode 2 coeur 3,2 Ghz, ou pas du tout ?"*
.[/i][/b]

Sinon tes températures sont normales en 8 coeur @ 3,2 Ghz. Comme l'explique le hibou, les 1700 ont d'office 20° de moins marqué que les versions X (bizarre comme méthodes comment faire confiance aux températures si ils font ce qu'ils veulent) et en plus t'es pas du tout overclocké là. Monte à 3,8 Ghz tu vas moins rigoler :p


Il manquait le E c'est pour ca que j'avais du mal a comprendre ta phrase vu que j'ai encore rien configurer ma 3200C16 tourne encore en 2133 je croyais que ta question avait un lien Clin d'oeil

Ok merci pour les 20° meme si en touchant le rad il est a T°ambiante + 2-3° maxi avec mon 5960X j'etais pas habitué a ca ... :p lol

edit : et du coup non pas de gène a l'usage sur 2 coeurs vu que j'avais fini ma session de jeux le cpu s'est mis en idle Clin d'oeil


Le troll, c'est la vie
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
heuvanek @
Métayer
Métayer

3478pts

Inscrit le: 16 avril 2013
Age: 29
Messages: 1651
Localisation: Pertuis (84)
Navigateur : Mozilla

Hors ligne
Message Posté le: 29 mars 2017 à 14:01  Lien permanent
Répondre en citant
kaobalt a écrit:
heuvanek a écrit:
Lol, je comprends pas, ma question me semble clair même quand je la relis, pourtant tu la comprends pas, je vais donc gentiment expliquer car :

C'est donc très probablement moi qui ne suis pas clair.

"Tu ressens que ça ram(e) en mode 2 coeur 3,2 Ghz, ou pas du tout ?"*
.[/i][/b]

Sinon tes températures sont normales en 8 coeur @ 3,2 Ghz. Comme l'explique le hibou, les 1700 ont d'office 20° de moins marqué que les versions X (bizarre comme méthodes comment faire confiance aux températures si ils font ce qu'ils veulent) et en plus t'es pas du tout overclocké là. Monte à 3,8 Ghz tu vas moins rigoler :p


Il manquait le E c'est pour ca que j'avais du mal a comprendre ta phrase vu que j'ai encore rien configurer ma 3200C16 tourne encore en 2133 je croyais que ta question avait un lien Clin d'oeil

Ok merci pour les 20° meme si en touchant le rad il est a T°ambiante + 2-3° maxi avec mon 5960X j'etais pas habitué a ca ... :p lol

edit : et du coup non pas de gène a l'usage sur 2 coeurs vu que j'avais fini ma session de jeux le cpu s'est mis en idle Clin d'oeil


Ok merci kaobalt, désolé pour le E manquant entrainant cette incompréhension :p.

Sinon Heclone ta théorie sur une eventuelle correlation avec le fonctionnement du XFR et pas bête du tout.
Voir le profil de l'utilisateur Envoyer un message privé
Umaryl @
Agriculteur
Agriculteur

1526pts

Inscrit le: 18 mars 2017
Age: 37
Messages: 856
Localisation: Drôme
Navigateur : n.c.

Hors ligne
Message Posté le: 05 avril 2017 à 20:07  Lien permanent
Répondre en citant
Bonjour a tous,

après quelques tests lors de mon changement de boitier et refroidissement.

Voici quelques retours après 3h de jeu ROTTR / FH3:

-Wraith Spire => 3.9Ghz / 1.3V / 2933Mhz => 63°c de moyennes.

-Pure Rock => 3.9Ghz / 1.3V / 2933Mhz => 57°c de moyennes.

-EKWB Ek-Kit s120 => 4.1Ghz / 1.4V / 2933Mhz => 53°c de moyennes.

Ma G-skill RipJaws V 3200Mhz semble encore instable.

Voila, Voila.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Eintein @
Agriculteur
Agriculteur

1979pts

Inscrit le: 28 juin 2015
Age: 27
Messages: 1321

Navigateur : n.c.

Hors ligne
Message Posté le: 05 avril 2017 à 21:06  Lien permanent
Répondre en citant
Merci pour ton retour , 1.4V c'est beaucoup , en dessous je suppose que le 4.1 ne tienne pas ?
Voir le profil de l'utilisateur Envoyer un message privé
Umaryl @
Agriculteur
Agriculteur

1526pts

Inscrit le: 18 mars 2017
Age: 37
Messages: 856
Localisation: Drôme
Navigateur : n.c.

Hors ligne
Message Posté le: 06 avril 2017 à 12:12  Lien permanent
Répondre en citant
Bonjour,

Pour les 1,4v effectivement en dessous c'était instable en jeu mais après plusieurs tests l' instabilité que je rencontré était plutôt due à l'OC de la CG à 2Ghz.

Après avoir remis la CG en OC usine je n'avais plus de soucis, mais je n'avais aussi plus de temps pour tester avec des tensions inferieures.

Je vais refaire des essais cet aprèm en diminuant le voltage progressivement pour trouver le bon.

Voila, Voila
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123456789  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Topic Verrouillé |VENDU] AMD Ryzen 5 5600X 13oduesp Ventes 6 29 mars 2021 à 23:07
Pas de nouveau message Compatibilité B450 Ryzen 5000 nicolaslfbv [MSI] Cartes mères 12 23 mars 2021 à 19:27
Pas de nouveau message Mobal b450 /b550 pour Ryzen 3600 Desperado CPU, Cartes mères, RAM 48 23 mars 2021 à 09:47
Pas de nouveau message Vends Ryzen 5 2600 SmrfYYY Ventes 2 16 mars 2021 à 20:46
Pas de nouveau message [AIDE] MAJ Bios pr Ryzen 5000 Le_dodo L'atelier 2 10 mars 2021 à 09:25