EN DIRECT 1933 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème de débit !!! , page 4

Aller à la page :   1234567  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
lafourche
Métayer
Métayer

4425pts

Inscrit le: 30 juillet 2011
Messages: 940

Navigateur : Mozilla

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 20:16:23  Lien permanent
Répondre en citant
Tu peux déjà faire quelques vérifications.
Dans un navigateur internet, tu tapes http://192.168.1.254
Normalement, tu vas pouvoir accéder à la page d'administration de ta box.
Les identifiants d'administrations sont peut être dans le manuel du carton de ta box sinon c'est peut être admin et admin.
Certains onglets de l'interface sont intéressant car il indique la plage d'adresse DHCP ainsi que la possibilité de mettre un/des poste(s) en DMZ.

Une fois certain de la plage d'adresse DHCP, on pourra déjà de mettre sur le pc un adressage statique.
Pour ce faire:
adresse ip: 192.168.1.*** (hors de la plage d'adresse DHCP)
masque:255.255.255.0
passerelle: 192.168.1.254 (L'adresse de la box)
dns primaire: adresse ip de la box au dessus ou adresse d'un autre dns, ex: 8.8.4.4 (celui de google)
dns secondaire: 8.8.8.8 (ce dns n'est pas obligatoire).


Une fois ces paramètres rentrés, en utilisant l’invite de commande et tapant ipconfig , on doit retrouvé les adresses qui ont été entrées manuellement.

Ensuite, il faut faire un nouveau test de débit pour voir s'il y a du mieux.
Il est d’ailleurs préférable de faire des test sur plusieurs sites.
Voir le profil de l'utilisateur Envoyer un message privé
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 20:33:13  Lien permanent
Répondre en citant
oua c'est super bien détaillé mais il faut que je fasse quoi exactement ? désolé....

veux tu des screens ??

je suis bien en DHCP par contre

je rentre les IP dans le protocole internet version 4 (TCP/IPv4) ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
lafourche
Métayer
Métayer

4425pts

Inscrit le: 30 juillet 2011
Messages: 940

Navigateur : Mozilla

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 20:50:59  Lien permanent
Répondre en citant
Effectivement, il faudrait changer l'adressage les IP(s) dans le protocole internet version 4 (TCP/IPv4).

Tu peux faire des screens de la fenêtre d'adressage et de l'invite de commande après avoir taper la commande ipconfig. (fais bien attention de ne pas mettre d'information personnelle ou avec des mots de passe par contre :) )

Et un screen du résultat des tests de débit, si tu veux bien ?
Voir le profil de l'utilisateur Envoyer un message privé
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 26 Avr 2017 à 21:00:18  Lien permanent
Répondre en citant
je te les envoie en MP pour confirmé et après je les mettrai sur le tuto alors ^^
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Mar 2018 à 20:49:58  Lien permanent
Répondre en citant
salut les copains !!

je ressort ce topic car voila je suis passé à la fibre sfr !!!!

MAIS sinon ce n'est pas drole ^^

quand je DL sur Filezilla tout content je vois 12Mo/s au

lieu de 2Mo MAIS au bout de 30 second le debit chute

comme un malade jusqu’à 100, 130 Ko !!!!!!!!!!!!!!

et cela sur mes deux PC vous auriez une explication ?

J'ai même formaté pensant qu'il y avait une Crotte sur le pc ^^ mais rien n'y fais.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Mar 2018 à 21:01:31  Lien permanent
Répondre en citant
Juste comme ça, tu dl quoi depuis Filezilla ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Mar 2018 à 21:24:52  Lien permanent
Répondre en citant
des gros fichiers
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 5 Mar 2018 à 21:35:20  Lien permanent
Répondre en citant
ok, qui viennent d'où ?
si c'est pareil avec tes deux pc, c'est peut être la source qui bride en upload


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Mar 2018 à 21:43:03  Lien permanent
Répondre en citant
mais comme ils sont sur ma seedbox il ne doit pas y avoir de problème en principe.

je vais faire un autre je vais voir

j'ai envoyé un ticket au support de la seed je vous tiens au jus

merci a toi Très content
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Finch
Meuhdérateur
Meuhdérateur

13782pts

Inscrit le: 18 août 2013
Age: 38
Messages: 7551
Localisation: Bordeaux
Navigateur : Chrome

En ligne
Message Posté le: Mardi 6 Mar 2018 à 10:14:51  Lien permanent
Répondre en citant
olmeto a écrit:
salut les copains !!

je ressort ce topic car voila je suis passé à la fibre sfr !!!!

MAIS sinon ce n'est pas drole ^^

quand je DL sur Filezilla tout content je vois 12Mo/s au

lieu de 2Mo MAIS au bout de 30 second le debit chute

comme un malade jusqu’à 100, 130 Ko !!!!!!!!!!!!!!

et cela sur mes deux PC vous auriez une explication ?

J'ai même formaté pensant qu'il y avait une Crotte sur le pc ^^ mais rien n'y fais.


t'as coupé hotspot? on te taxerait pas ta bande passante via le wifi? >< c'est con mais c'est du vécu aussi
après faut faire des tests à différents moments de la journée, et si possible en dl via des sites officiels, qui eux n'ont pas de problèmes de bande passante... genre krosoft, amd, nvidia, etc...
parce que certains sites sont moins rapides aux heures de pointe


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Anonyme_42
Métayer
Métayer

3623pts

Inscrit le: 19 avril 2017
Messages: 1789
Localisation: Derrière son écran
Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 6 Mar 2018 à 11:14:07  Lien permanent
Répondre en citant
C'est peu être la faute à sfr.

Moi aussi par fois je ne plus de débit (ou très peu) pendant 10s jusqu'à une demie heure.

¯\_(ツ)_/¯


J'aime écrire des pavés dans le vent

🏳️‍🌈 🏳️‍🌈 🏳️‍🌈
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 6 Mar 2018 à 20:57:16  Lien permanent
Répondre en citant
re coucou

bon j'ai hurle sur sfr vue que au bout de 5 jours c'était comme expliqué plus haut

et la depuis que je suis rentrée sa reste stable a 2,3 Mo donc j'ai juste l'impression qu'ils font ce qu'ils veulent avec nos connections.....

offre fibre 100M je suis à 12Mo/s MAX
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 6 Mar 2018 à 21:08:32  Lien permanent
Répondre en citant
12Mo/s c'est le max de la fibre à 100Mb donc c'est parfait
En même temps c'est SFR (totalement incompétents !)
ils font ce qu'il veulent avec ta connexion tout comme avec les prix...


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
olmeto
Fermier
Fermier

5891pts

Inscrit le: 20 juillet 2013
Age: 34
Messages: 2484
Localisation: toulon
Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 6 Mar 2018 à 21:44:23  Lien permanent
Répondre en citant
Je suis un chat noir avec les fournisseurs Internet lol il me reste orange et free a testé et je les aurais tous fait.

A bon c'est le max 12Mo comment tu le sais ? Ta un barème ou autre ??

Si c'est normal tu me rassure déjà parce que je pensais que c'était bien plus pour cette fibre.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cyanogen
Agriculteur
Agriculteur

1688pts

Inscrit le: 30 novembre 2016
Age: 23
Messages: 818

Navigateur : Opera

Hors ligne
Message Posté le: Mardi 6 Mar 2018 à 21:50:48  Lien permanent
Répondre en citant
Parce que la vitesse donnée par les opérateurs est en bits, or 1 octet est égal à 8 bits. Donc si tu fais le calcul, 100 Mbits/s = 12 Mo/s à peu près. c'est aussi simple que ça Clin d'oeil.

Par contre c'est vrai que SFR est un opé pourri, Orange et Bouygues sont largement devant, mais bon c'est vrai que SFR fait parfois de super promos sur leurs forfaits fibre alors que chez les meilleurs la fibre coûte un bras (c'est tout relatif comparé aux tarifs de nos voisins).


Dernière édition par Cyanogen le Mardi 6 Mar 2018 à 21:54:43; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234567  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message probleme de rgb et boitier kolink observatory domi CPU, Cartes mères, RAM 4 Samedi 25 Jan 2020 à 18:25:03
Pas de nouveau message Fibre + CPL = débit de m*rde? Anchorage Divers Hardware 24 Mardi 21 Jan 2020 à 21:28:42
Pas de nouveau message Problème ! Bruit Parasite / Interférence carte son Focusrite Tomy71 Divers Hardware 18 Dimanche 19 Jan 2020 à 15:00:04
Pas de nouveau message probleme carte mere rog strix x 570-e gaming et amd eyzen 7 domi CPU, Cartes mères, RAM 34 Jeudi 16 Jan 2020 à 21:15:44
Pas de nouveau message Problème installation Fedora & Elementary OS Dell XPS 15 InsidWeb Linux 31 Lundi 13 Jan 2020 à 16:38:59