Youtube Facebook Twitter EN DIRECT 1875 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Démarrage impossible

Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
Akira028
Agriculteur
Agriculteur

2068pts

Inscrit le: 20 juillet 2010
Age: 35
Messages: 614
Localisation: Bourges, Cher
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 19 Mai 2017 à 19:46:51  Lien permanent  Sujet du message: Démarrage impossible

Bonjour,

Depuis quelques temps, mon PC me fait quelques coquineries :

Une fois de temps en temps, aucune réaction quand on presse le bouton power.
En général, il faut insister quelques minutes sur le bouton pour finalement démarrer.

A priori, pas de problème d'alim, l'aquaero est alimenté, la CM aussi (les leds sont allumées)
Ca ne vient pas non plus du bouton en lui même, la CM a son propre bouton, et il ne se passe rien de plus avec celui-ci.

J'ai remarqué que ça arrivait surtout après une extinction automatique (genre après la fin des téléchargements via JDownloader, ou après une MàJ qui s'installe à l'extinction)

Le plus efficace pour redémarrer, c'est de couper l'alim 5 min et de rallumer. En général, ça redémarre comme si de rien n'était. Parfois, ça ne fonctionne pas et il faut s'acharner sur le bouton power.....

Des idées?


Avant d'être un grand chêne, il faut savoir être un gland !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map  
Bbert
Fermier
Fermier

5269pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 3626
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 19:55:55  Lien permanent  Sujet du message:

Bonsoir
As tu tenté de chercher le souci par élimination ?
ne laisser que le strict minimum sur ta cm et voir a partir de quel composant ça commence à déconner ? (si un composant est en cause)
Je sais que c'est long et chiant mais ça reste la meilleure méthode pour pouvoir cibler un souci
Le truc, c'est que c'est occasionnel ton souci...




Dernière édition par Bbert le Vendredi 19 Mai 2017 à 19:59:34; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé  
Akira028
Agriculteur
Agriculteur

2068pts

Inscrit le: 20 juillet 2010
Age: 35
Messages: 614
Localisation: Bourges, Cher
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 19 Mai 2017 à 19:59:08  Lien permanent  Sujet du message:

J'ai à peu près tout tenté, mais c'est difficile à reproduire donc difficile d'isoler un composant :/


Avant d'être un grand chêne, il faut savoir être un gland !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map  
Bbert
Fermier
Fermier

5269pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 3626
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Vendredi 19 Mai 2017 à 20:00:48  Lien permanent  Sujet du message:

oui je m'en doute bien.
Niveau alim, en as tu une autre que tu pourrais tester ?
ça pourrais faire penser a des condo défaillants

Edit
Venant de beQuiet ça m'étonnerai. quand même...
Ce qui est chiant c'est que ce soit occasionnel, donc impossible de prévoir quand ça va arriver. On peut déjà mettre Windows hors cause.
Quand ça arrive, tu appuies sur le bouton, il se passe quelques choses ? (les ventilos tournent et se stoppent au bout de quelques secondes ?) il ne se passe vraiment rien, pas de bip, rien à l'écran, les leds de la cm restent éteintes ?

Le fait de couper l'alim 5 minutes peut vider les condos, ça pourrait faire penser soit à l'alim' ou soit la cm...pour etre sûr faudrait tester avec une autre alim'


Voir le profil de l'utilisateur Envoyer un message privé  
K3npachi
Métayer
Métayer

4751pts

Inscrit le: 10 novembre 2014
Messages: 2237
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Vendredi 19 Mai 2017 à 20:26:01  Lien permanent  Sujet du message:

Ta tester de démarrer au tournevis ?

Avec les pin sur la CM, si ça démarre direct sans soucis ça vient peut être du bouton ou de son branchement
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Akira028
Agriculteur
Agriculteur

2068pts

Inscrit le: 20 juillet 2010
Age: 35
Messages: 614
Localisation: Bourges, Cher
Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 20 Mai 2017 à 14:45:22  Lien permanent  Sujet du message:

J'ai testé le démarrage au tournevis, ça ne change rien Triste


Avant d'être un grand chêne, il faut savoir être un gland !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map  
K3npachi
Métayer
Métayer

4751pts

Inscrit le: 10 novembre 2014
Messages: 2237
Localisation: In the Dark Web
Navigateur : Opera

Hors ligne
Message Posté le: Samedi 20 Mai 2017 à 19:01:14  Lien permanent  Sujet du message:

C'est quoi comme alim ?

Peut être une sécurité si tu dis que ça arrive après certaines extinction bien précise

Ma LEPA platinium me la déjà fait après une coupure, ou une maj merdique

Ta pas une autre alim pour tester
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
KseN
Producteur laitier
Producteur laitier

10144pts

Inscrit le: 12 septembre 2011
Messages: 4222
Localisation: france, meurthe et moselle
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 20 Mai 2017 à 19:47:59  Lien permanent  Sujet du message:

une histoire de condensateurs?
Pourrait on mesurer quelque part une tension, si un condo (ou plusieurs) se décharge(nt) mal?
Je sais pas une idée comme ça... Roulement des yeux


Tout est une question de dosage!Team War Thunder http://htag.forumactif.com/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Bbert
Fermier
Fermier

5269pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 3626
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Samedi 20 Mai 2017 à 20:11:47  Lien permanent  Sujet du message:

les condo solid de cm n'ont pratiquement pas, voir jamais de soucis
Moi je pense plus aux condos de l'alim




Dernière édition par Bbert le Samedi 20 Mai 2017 à 21:42:49; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé  
Akira028
Agriculteur
Agriculteur

2068pts

Inscrit le: 20 juillet 2010
Age: 35
Messages: 614
Localisation: Bourges, Cher
Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 20 Mai 2017 à 21:18:38  Lien permanent  Sujet du message:

Je verrais si je gagne l'alim du concours FSP Clin d'oeil

Sinon, j'ai pas d'alim sous la main ...


Avant d'être un grand chêne, il faut savoir être un gland !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map  
Bbert
Fermier
Fermier

5269pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 3626
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Samedi 20 Mai 2017 à 21:43:36  Lien permanent  Sujet du message:

Vous avez compris les admins ?
Faut faire gagner l'alim FSP à AKIRA028, il risque bien d'en avoir besoin Clin d'oeil


Voir le profil de l'utilisateur Envoyer un message privé  
homni
Ouvrier agricole
Ouvrier agricole

369pts

Inscrit le: 04 novembre 2014
Messages: 238

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 20 Mai 2017 à 23:29:08  Lien permanent  Sujet du message:

personne ne pense que le bios pourrait etre la cause?
tu a fait un raz ou une maj de celui-ci? OC?
Voir le profil de l'utilisateur Envoyer un message privé  
Bbert
Fermier
Fermier

5269pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 3626
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Dimanche 21 Mai 2017 à 01:03:33  Lien permanent  Sujet du message:

homni a écrit:
personne ne pense que le bios pourrait etre la cause?
tu a fait un raz ou une maj de celui-ci? OC?

Quand il écrit "J'ai à peu près tout tenté" on peut penser qu'il a fait un ccmos... c'est le truc basique à faire en cas de panne


Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum L'atelier
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Freeze au démarrage Darcier CPU, Cartes mères, RAM 27 Vendredi 6 Avr 2018 à 00:00:43
Pas de nouveau message OC FX8350 Impossible, Freeze constant Ricotoz CPU, Cartes mères, RAM 13 Vendredi 9 Mar 2018 à 16:05:04
Pas de nouveau message [Résolu] - W10 neuf, impossible de lire le HD W7 ? ManuT OsLand 6 Mardi 13 Fév 2018 à 18:18:23
Pas de nouveau message Recherche youtube via google chrome impossible Barri Divers Hardware 6 Samedi 27 Jan 2018 à 11:32:22
Pas de nouveau message [Résolut] Bug démarrage Windows 10 Corentin2347 OsLand 11 Mercredi 13 Déc 2017 à 21:23:42