Youtube Facebook Twitter EN DIRECT 2089 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Demande conseil] nouvelle config [URGENT] , page 3

Aller à la page :   1234  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 17 Juil 2017 à 11:41:25  Lien permanent  Sujet du message:

Merci, en effet prix attractif.
Cependant un cas17 n'est pas trop, en terme de latence ?


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Tofumaster
Métayer
Métayer

2795pts

Inscrit le: 24 août 2012
Age: 30
Messages: 1248
Localisation: Fécamp
Navigateur : Opera

Hors ligne
Message Posté le: Lundi 17 Juil 2017 à 12:14:59  Lien permanent  Sujet du message:

http://www.dealabs.com/bons-plans/kfa2-mmoire-pc-hof-ddr4-3600mhz-16go-ddr4-cas17/385560?source=android . Je t'invite à lire les commentaires. je ne peux pas te donner plus pour le moment.
Voir le profil de l'utilisateur Envoyer un message privé » Google Map  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 19 Juil 2017 à 07:40:56  Lien permanent  Sujet du message:

Petit point sur la réception des colis:

j'ai reçu la RAM et la CM, plus que le CPU..

Bizarrement que c'est long d'attendre ! ... [Âme d'enfant/OFF] ^^


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 20 Juil 2017 à 20:07:38  Lien permanent  Sujet du message:

Bonsoir les fermiers !

J'ai bien reçu tous le matos

Je viens de faire la màj du Bios via M-Flash (depuis le bios)

Cependant, lorsque le boot de windows commence j'ai une BSOD Triste

Creusement de tête...

EDIT:

1/ Ma RAMtourne à 2133Mhz
2/ Mon CPU tourne à 3.00Ghz

EDIT2:
Plantage même lorsque je veux utiliser l'outils de réparation windows...

EDIT3:
Je tente une réinstallation complète de Win 7 64bits


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
_PWR_Bruce
Agriculteur
Agriculteur

1530pts

Inscrit le: 02 mars 2015
Messages: 998

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 20 Juil 2017 à 21:03:01  Lien permanent  Sujet du message:

Finalement tu as pris quoi comme config ?

Aussi as tu flashé le bios via une clé usb formaté en fat 32 ?

Pour installer windows via clé usb essaie aussi de passer par un port usb 2.0 pllutot que du 3.0/3.1.
Voir le profil de l'utilisateur Envoyer un message privé  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 20 Juil 2017 à 21:05:04  Lien permanent  Sujet du message:

_PWR_Bruce a écrit:
Finalement tu as pris quoi comme config ?

Aussi as tu flashé le bios via une clé usb formaté en fat 32 ?

Pour installer windows via clé usb essaie aussi de passer par un port usb 2.0 pllutot que du 3.0/3.1.


R7 1700
MSI X370 Kraith
16Go RAM KFA2 DDR4 3200Mhz

Le flash c'est bien passé et je suis en cours de réinstall de windobe ^^


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 20 Juil 2017 à 21:17:22  Lien permanent  Sujet du message:

purée! l'installation de windows c'est faite mais maintenant plus de clavier ni de souris ... WTF ...

Mon clavier et ma souris fonctionnent au boot mais dès que windows à démarrer plus de clavier/souris

EDIT: grosse galère. l'USB se coupe dès le chargement de windows. Ma souris s'éteint et plus possible de s'en servir...

Quelqu'un aurait une idée ? :/


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 21 Juil 2017 à 06:58:24  Lien permanent  Sujet du message:

Tous les ports USB testés (3.0/3.1/2.0)
clavier souris non fonctionnel dès le chargement de windows 7 64bits, je ne peux donc finir mon installation...

j'ai besoin d'aide les fermiers svp....

Clavier/souris dans le bios fonctionnent parfaitement.

EDIT:
Je vais tester l'installation d'un autre windows, je suis en train de faire le 10 en Home x64


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”


Dernière édition par Criss1023 le Vendredi 21 Juil 2017 à 08:10:31; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 21 Juil 2017 à 07:48:29  Lien permanent  Sujet du message:

J'ai reflashé le bios de la CM X370Krait avec une clé en Fat 32 (ne sachant plus si cela avait été le cas.
Cependant aucune amélioration...

Toujours pas de clavier et souris lors du chargement de windows, je ne peux donc pas finir l'install ...


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Mrskyou
Agriculteur
Agriculteur

2346pts

Inscrit le: 20 mai 2013
Age: 29
Messages: 1198

Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 21 Juil 2017 à 08:16:05  Lien permanent  Sujet du message:

Pas de changement sous w10?


Voir le profil de l'utilisateur Envoyer un message privé  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 21 Juil 2017 à 08:44:48  Lien permanent  Sujet du message:

Si sous 10 ça fonctionne... Je comprends pas...


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Mrskyou
Agriculteur
Agriculteur

2346pts

Inscrit le: 20 mai 2013
Age: 29
Messages: 1198

Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 21 Juil 2017 à 08:47:51  Lien permanent  Sujet du message:

Une histoire de pilotes non chargé, les usb sous 10 sont mieux gérés ...Donc pas de problèmes, et fais des photos :)


Voir le profil de l'utilisateur Envoyer un message privé  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 21 Juil 2017 à 08:49:15  Lien permanent  Sujet du message:

Je vais bosser je fais ça ce WE et ce soir


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Criss1023
Paysan
Paysan

867pts

Inscrit le: 11 septembre 2014
Age: 36
Messages: 212
Localisation: Aube
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 21 Juil 2017 à 08:52:46  Lien permanent  Sujet du message:

En revanche je dois me pencher sur la RAM car j'ai des profils xmp supérieurs à mes 3200 mais pas 3200 ni en dessous


“Il n’existe que deux choses infinies, l’univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue.”
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur  
Anolnx
Paysan
Paysan

681pts

Inscrit le: 23 septembre 2014
Messages: 51

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 21 Juil 2017 à 09:06:47  Lien permanent  Sujet du message:

Criss1023 a écrit:
Si sous 10 ça fonctionne... Je comprends pas...

L'explication est simple: Microsoft a bloqué le support et les mises à jour pour Windows 7 et 8.1 si un Ryzen ou un Karbylake est détecté. C'est une technique de Microsoft pour te pourrir la vie et t'obliger à passer à Win10. http://www.ginjfo.com/actualites/logiciels/windows/ryzen-ou-kaby-lake-plus-de-mises-a-jour-sous-windows-7-et-windows-8-1-20170414

Les drivers USB sont pas dans l'image Windows 7, et quand il essaie de les récupérer chez Krosoft, le serveur lui dit "CPU récent, pas de drivers ni de mises à jour". Du coup, ça marche pas.

Un article qui donne des solutions:
http://www.anandtech.com/show/11182/how-to-get-ryzen-working-on-windows-7-x64

J'ai peur que tu doivent trouver clavier et souris PS/2 au fond de ta cave pour finir ton installation.
Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum Composants CPU, Cartes mères, RAM
Aller à la page :   1234  
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Demande avis sur watercooling jeje007 La sélection des fermiers 3 Dimanche 17 Sep 2017 à 17:34:40
Pas de nouveau message Conseil Écran 27 pouces MattGone L'atelier 4 Samedi 16 Sep 2017 à 11:41:36
Pas de nouveau message Conseil config pour rendu 3d&jeux FouloudGlioziol L'atelier 8 Samedi 16 Sep 2017 à 00:11:28
Pas de nouveau message [EST] Ancienne config Louis-Philippe Estimations 8 Mardi 12 Sep 2017 à 16:37:24
Pas de nouveau message Aide pour un config Hyun L'atelier 7 Dimanche 10 Sep 2017 à 14:14:23