EN DIRECT 699 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Ryzen AGESA 1.0.0.6b , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Rayzou
Saisonnier
Saisonnier

39pts

Inscrit le: 16 janvier 2018
Messages: 16

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 16 Jan 2018 à 20:38:03  Lien permanent
Répondre en citant
D'accord merci de la précision, je vais tenter la manip tout à l'heure et je vous tiendrai au courant !

Edit : Il semblerait que ton astuce ai fonctionné je suis de nouveau sur le MainBios/DualBios ! UN GRAND MERCI !!

Je vois bien mon M.2 et HDD dans windows, je vais quand meme redémarré le pc 2-3 fois pour voir si ça reste ainsi puis également réactivé XMP pour que mes barrettes de RAM tournent à 2933Mhz comme elle le devrait, en espérant que ça ne refasse pas planter tout ça !
Voir le profil de l'utilisateur Envoyer un message privé
Umaryl
Paysan
Paysan

918pts

Inscrit le: 18 mars 2017
Age: 35
Messages: 507

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 17 Jan 2018 à 09:48:05  Lien permanent
Répondre en citant
Bon, contant pour toi.

je ne sais pas d'où vient le problème, mais cette manip semble bien fonctionner, enfin en tout cas pour nous deux c'est OK.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Barri
Paysan
Paysan

655pts

Inscrit le: 10 août 2015
Age: 38
Messages: 277

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 07:54:40  Lien permanent
Répondre en citant
Bonjour à tous , vous êtes passer au f22 ou ça sert à rien vu que c est pour les news proco?
Voir le profil de l'utilisateur Envoyer un message privé
_PWR_ricko
Ouvrier agricole
Ouvrier agricole

367pts

Inscrit le: 26 février 2017
Age: 40
Messages: 148
Localisation: Dans les montagnes Suisses
Navigateur : Explorer

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 09:29:17  Lien permanent
Répondre en citant
Je suis au F8 actuellement, vu que mon profil xmp ne passe pas
avec bf1, j'ai à chaque fois des bsod.

Par contre de base avec la ram, le jeu ne plante pas Roulement des yeux
Voir le profil de l'utilisateur Envoyer un message privé
_PWR_Bruce
Métayer
Métayer

2678pts

Inscrit le: 02 mars 2015
Messages: 1814

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 10:24:03  Lien permanent
Répondre en citant
Sur le F10 le mode xmp de fonctionne pas ?
Voir le profil de l'utilisateur Envoyer un message privé
_PWR_ricko
Ouvrier agricole
Ouvrier agricole

367pts

Inscrit le: 26 février 2017
Age: 40
Messages: 148
Localisation: Dans les montagnes Suisses
Navigateur : Explorer

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 14:08:19  Lien permanent
Répondre en citant
_PWR_Bruce a écrit:
Sur le F10 le mode xmp de fonctionne pas ?


à tester alors

profil xmp ne passe pas chez moi sur bf1 avec le bios f10


Dernière édition par _PWR_ricko le Jeudi 22 Fév 2018 à 16:40:22; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Barri
Paysan
Paysan

655pts

Inscrit le: 10 août 2015
Age: 38
Messages: 277

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 14:24:52  Lien permanent
Répondre en citant
moi avec le F10 le xmp passe plutôt bien sauf que le processeur chauffait un peu ( autour des 40-41° en idle @stock) depuis j ai rentré les valeurs en manuel (ceux de cpu-z) ça tourne bien .Les températures de mon processeur sont redevenu normal 33-34° en idle.
Voir le profil de l'utilisateur Envoyer un message privé
Umaryl
Paysan
Paysan

918pts

Inscrit le: 18 mars 2017
Age: 35
Messages: 507

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 14:40:55  Lien permanent
Répondre en citant
Je tourne avec le F21 depuis une semaine et je n'ais constaté aucune différence de perfs avec le précédent bios.

Je teste le F22b ce soir.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
_PWR_Bruce
Métayer
Métayer

2678pts

Inscrit le: 02 mars 2015
Messages: 1814

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 18:13:49  Lien permanent
Répondre en citant
Je te donne mes réglages quand j'ai le temps ricko, moi ça passe et j'ai tout pareil.
Voir le profil de l'utilisateur Envoyer un message privé
Umaryl
Paysan
Paysan

918pts

Inscrit le: 18 mars 2017
Age: 35
Messages: 507

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 18:52:17  Lien permanent
Répondre en citant
du coup, chez moi, aucun changement sur les dernier bios.

Oc Cpu identique et Oc Ram identique.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Carte en B450, Ryzen 1x00, Ryzen 2x00 et RAM ggcom CPU, Cartes mères, RAM 0 Jeudi 6 Déc 2018 à 22:34:06
Pas de nouveau message [VENDU] PC RYZEN 5 2600 COMPLET 700€ olmeto Ventes 8 Samedi 17 Nov 2018 à 10:28:28
Pas de nouveau message Problème de carte graphique avec Ryzen 2600 reminos CPU, Cartes mères, RAM 0 Mardi 16 Oct 2018 à 18:05:24
Pas de nouveau message Ryzen 1800x pour un n00b de l'overclocking ced64k Overclocking 28 Lundi 15 Oct 2018 à 14:20:25
Pas de nouveau message [EST] Ryzen 5 1600 +G-Skill Trident Z +RX 480 _PWR_ricko Estimations 13 Jeudi 11 Oct 2018 à 10:29:29