EN DIRECT 1099 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Probleme Hydro H100i v2

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Roulio25
Saisonnier
Saisonnier

79pts

Inscrit le: 21 octobre 2017
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 21 Oct 2017 à 14:27:15  Lien permanent
Répondre en citant
Salut,
je viens de commander ma config auprès d'un monteur de pc (Top a....t) une fois le pc reçus je l'est allumer ect tout allez bien jusqu'au moment ou depuis le quel je n’arrête pas d'entendre un périphérique ce connecter et ce déconnecter, je vais donc voir mes périphérique et je me rend compte que c'est mon water cooling qui ne fait que ce déconnecter et ce reconnecter, et j'ai remarquer avec corsair link que les ventilateur ne tournent pas du tout, et même en regardant par moi même.
Je m'en remet donc a vous pour savoir si vous n'auriez pas une idée,

merci d'avance

PS : le périphérique en question est le "Corsair USBxp Driver"
Voir le profil de l'utilisateur Envoyer un message privé
FouloudGlioziol
Agriculteur
Agriculteur

2395pts

Inscrit le: 19 mai 2017
Messages: 1323

Navigateur : n.c.

En ligne
Message Posté le: Samedi 21 Oct 2017 à 15:54:12  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Nico
Paysan
Paysan

870pts

Inscrit le: 17 janvier 2011
Age: 34
Messages: 363

Navigateur : Explorer

Hors ligne
Message Posté le: Mardi 24 Oct 2017 à 20:23:14  Lien permanent
Répondre en citant
Et concrètement les ventilateurs tournent ou pas (?)

Vérifie juste les branchements ... Sinon, Mail au monteur de PC vu qu'il est tout nouveau.


" Et il cache sa vilénie toute nue derrière de vieux santons volés aux livres sacrés, et il a l'air d'un Saint, alors qu'au mieux, il fait le Diable "
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Tzieber
Saisonnier
Saisonnier

50pts

Inscrit le: 25 janvier 2014
Age: 33
Messages: 13
Localisation: Suisse
Navigateur : Explorer

Hors ligne
Message Posté le: Vendredi 27 Oct 2017 à 19:08:13  Lien permanent
Répondre en citant
Ca me faisait pareil sur le mien au début. Regarde sur ton CorsairLink comment est configurée la courbe des ventilateurs et/ou de la pompe.

C'est pas impossible qu'en dessous d'une certaine température, la pompe et/ou les ventilos soient coupés. Au début, j'avais réglé pour que tout se coupe en dessous de 30° (sonde liquid temp) et finalement, j'ai fait en sorte que tout tourne au minimum, même en dessous de 30°, comme ça Windows arrête de s'exciter avec son périphérique connecté/déconnecté.


Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Probleme affichage zone de notification Barri Optimisation Windows 0 Samedi 22 Sep 2018 à 09:43:32
Pas de nouveau message Problème de Disque Dur SSD ou Méca darkot Composants 11 Vendredi 21 Sep 2018 à 21:57:10
Pas de nouveau message Problème achat sur Aliexpress Cyanogen Le poulailler 10 Mercredi 19 Sep 2018 à 14:48:57
Pas de nouveau message Problème d'over-ventilation de ma carte graphique GraceWarren Cartes Graphiques 2 Dimanche 16 Sep 2018 à 10:24:02
Pas de nouveau message Problème de freeze sur pc + plantage test OCCT Hasselblad L'atelier 24 Jeudi 6 Sep 2018 à 09:26:54