EN DIRECT 1946 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Soucis Athlon X4 880K

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
jelly
Céréalier
Céréalier

8153pts

Inscrit le: 06 septembre 2014
Age: 38
Messages: 2215

Navigateur : Safari

Hors ligne
Message Posté le: Lundi 29 Jan 2018 à 12:55:32  Lien permanent
Répondre en citant
Salut les amis.

Je demande rarement de l'aide mais là j'ai un gros soucis avec mon vieux Athlon X4 880K.

Depuis quelques jours j'ai des baisses de perfs dans pas mal de jeux et ce matin en voulant l'OC à 4.4 ghz (il est à 4ghz stock et 4.2 en boost) je constate sur le bench de cpuz que son score multithread à chuté de manière significative.

Avant j'étais à 870 pts en MT et là je dépasse guerre les 550 ! c'est à peine mieux qu'un core 2 duo ! Neutre

Du coup je suis retourné dans le Bios , remis tout par défaut mais que néni , c'est même pire je tombe à 500 pts.

Bref je me demande ce qu'il se passe ? C'est possible qu'un processeur "ramasse" après un coup de chaud par exemple ou s'use ?


Voir le profil de l'utilisateur Envoyer un message privé
Namax
Ouvrier agricole
Ouvrier agricole

338pts

Inscrit le: 17 octobre 2013
Age: 34
Messages: 59

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 29 Jan 2018 à 13:07:55  Lien permanent
Répondre en citant
Salut Jelly.
J'ai un ordi bureautique qui tourne sur un athlon x4 610e et je dois dire que j'ai les mêmes soucis de perfs qui me semblent bien en dessous d'un core 2 duo. Sur une carte mère neuve AM3+ et un Windows 10 fraichement installé le système semble très instable. Je ne tire aucune conclusion mais je me pose des questions sur l’abandon de support qui pourrait provoquer des bugs dans le code. Je vois le temps pour ouvrir un simple fichier Gimp sur le c2d et mon athlon c'est deux a trois fois plus long pour l'ouvrir.


Dernière édition par Namax le Lundi 29 Jan 2018 à 13:13:39; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Anonyme_42
Métayer
Métayer

3623pts

Inscrit le: 19 avril 2017
Messages: 1789
Localisation: Derrière son écran
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 29 Jan 2018 à 13:09:30  Lien permanent
Répondre en citant
T'a fair un changement/maj depuis la baisse de performances ?


J'aime écrire des pavés dans le vent

🏳️‍🌈 🏳️‍🌈 🏳️‍🌈
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jelly
Céréalier
Céréalier

8153pts

Inscrit le: 06 septembre 2014
Age: 38
Messages: 2215

Navigateur : Safari

Hors ligne
Message Posté le: Lundi 29 Jan 2018 à 13:21:04  Lien permanent
Répondre en citant
Non aucune maj. Moi je suis sur FM2+ c'est un Godvari.

Je t'avoue que j'ai tout cheker à fond. Il n'y a pas de sous programmes qui gère l'OC. Je suis sous w10.

Là j'ai remis à stock 4ghz avec les réglages par défaut et toujours les mêmes problèmes. Sur mes logiciels de MAO j'ai une utilisation quasi maxi des 4 coeurs alors que d'habitude je d"passe jamais les 50%


Voir le profil de l'utilisateur Envoyer un message privé
Bloodyrose26
Agriculteur
Agriculteur

2481pts

Inscrit le: 09 octobre 2015
Messages: 1833

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 29 Jan 2018 à 13:47:02  Lien permanent
Répondre en citant
Les joie de Win 10 Roulement des yeux
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jelly
Céréalier
Céréalier

8153pts

Inscrit le: 06 septembre 2014
Age: 38
Messages: 2215

Navigateur : Safari

Hors ligne
Message Posté le: Lundi 29 Jan 2018 à 14:14:55  Lien permanent
Répondre en citant
C'est good! J'ai refait un reset default , remis la vitesse stock et le turbo . J'ai retrouvé mes perfs. Merci !


Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Soucis avec RevoUninstaller Kael-F OsLand 14 Dimanche 16 Fév 2020 à 14:28:40
Pas de nouveau message Athlon 200Ge pas de son DarkCed L'atelier 16 Mardi 14 Jan 2020 à 18:09:50
Pas de nouveau message P30 Lite soucis.... Remplacement autre modèle Mauny Questions diverses... 23 Vendredi 29 Nov 2019 à 14:28:46
Pas de nouveau message Soucis AIO vs AirCooling Noctua sur Threadripper theo1302 Refroidissement 12 Vendredi 27 Sep 2019 à 10:27:11
Pas de nouveau message [SQL] Petit soucis avec les nombres décimaux ;( SiZZiGY Développement 2 Mercredi 18 Sep 2019 à 18:10:55