EN DIRECT 2181 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Overcloker mon petit E4400

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
bubulle93
Saisonnier
Saisonnier

0 point

Inscrit le: 15 août 2005
Messages: 148
Localisation: 66000
Navigateur : Explorer

Hors ligne
Message Posté le: Dimanche 25 Nov 2007 à 18:23:46  Lien permanent
Répondre en citant
Bonjour a tous.
Voila j ai monté ma new config et je voudrais monter mon fsb pour atteindre les 2.5 ghz.
Dois je vraiment toucher a mes timings 5.5.5.18 qui sont pas terrible pour que mon pc soit stable ou je laisse tel quel.( tous en sachant que je n ai jamais touché a ca auparavant).
MERCI. Clin d'oeil


core 2 duo E 4400 conroe 2.00GHZ
CG 7600 gt
DD hitachi 160 SATA
DDR 2 6400 2x1 geil
CM GA-P35-DS3L
Voir le profil de l'utilisateur Envoyer un message privé
majorlamda
Saisonnier
Saisonnier

64pts

Inscrit le: 16 mai 2005
Messages: 2149
Localisation: Tours
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 25 Nov 2007 à 19:49:45  Lien permanent
Répondre en citant
Bah laisse les timings comme ils sont et monte la fréquence d'abord. Si t'as de la marge, tu pourras les redescendre Clin d'oeil


Wii tu verra, Wii c'est super bien :)
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
bubulle93
Saisonnier
Saisonnier

0 point

Inscrit le: 15 août 2005
Messages: 148
Localisation: 66000
Navigateur : Explorer

Hors ligne
Message Posté le: Dimanche 25 Nov 2007 à 22:32:40  Lien permanent
Répondre en citant




Sur cpuz est ce normal que mon coef sois x6 au lieu de 10 Mort de rire


core 2 duo E 4400 conroe 2.00GHZ
CG 7600 gt
DD hitachi 160 SATA
DDR 2 6400 2x1 geil
CM GA-P35-DS3L
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK
ConfiguroTractor
ConfiguroTractor

11429pts

Inscrit le: 07 décembre 2006
Messages: 4035
Localisation: Bordeaux
Navigateur : Crazybrowser

Hors ligne
Message Posté le: Dimanche 25 Nov 2007 à 22:35:32  Lien permanent
Répondre en citant
Vérifie dans ton BIOS et regarde aussi le voltage de ta ram souvent le BIOS se plante.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
bubulle93
Saisonnier
Saisonnier

0 point

Inscrit le: 15 août 2005
Messages: 148
Localisation: 66000
Navigateur : Explorer

Hors ligne
Message Posté le: Lundi 26 Nov 2007 à 11:06:39  Lien permanent
Répondre en citant
tous tourne bien et le voltage de ma ram et en mode normal, comment puis je voir si il tourne bien!!!


core 2 duo E 4400 conroe 2.00GHZ
CG 7600 gt
DD hitachi 160 SATA
DDR 2 6400 2x1 geil
CM GA-P35-DS3L
Voir le profil de l'utilisateur Envoyer un message privé
bubulle93
Saisonnier
Saisonnier

0 point

Inscrit le: 15 août 2005
Messages: 148
Localisation: 66000
Navigateur : Explorer

Hors ligne
Message Posté le: Dimanche 2 Déc 2007 à 16:54:49  Lien permanent
Répondre en citant

Je suis monté a 2.4ghz puis je continuer ou y a t il autre chose a regler .


core 2 duo E 4400 conroe 2.00GHZ
CG 7600 gt
DD hitachi 160 SATA
DDR 2 6400 2x1 geil
CM GA-P35-DS3L
Voir le profil de l'utilisateur Envoyer un message privé
bubulle93
Saisonnier
Saisonnier

0 point

Inscrit le: 15 août 2005
Messages: 148
Localisation: 66000
Navigateur : Explorer

Hors ligne
Message Posté le: Lundi 3 Déc 2007 à 13:37:11  Lien permanent
Répondre en citant
Y a t il quelqu' un qui peux m aider pour mon benchmarck, je trouve les timings elevés et le vcore du cpu a 1.39 alors que je ne lai pas touché.
Si besoin de plus d informationfaite le moi savoir.
MERCI Clin d'oeil


core 2 duo E 4400 conroe 2.00GHZ
CG 7600 gt
DD hitachi 160 SATA
DDR 2 6400 2x1 geil
CM GA-P35-DS3L
Voir le profil de l'utilisateur Envoyer un message privé
2StoneeD4U
Saisonnier
Saisonnier

0 point

Inscrit le: 22 mars 2007
Messages: 953

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 3 Déc 2007 à 17:58:28  Lien permanent
Répondre en citant
http://www.jmax-hardware.com/index.php?option=com_content&task=category&sectionid=6&id=65&Itemid=72
jmax-hardware - Guides & Tutoriaux

c'est assez complet


Lian-Li PC A16-B¤OCZ 700¤P5NE-SLI¤P-O-V 8800Ultra¤Q6600¤Water CPU/GPU
Ballistix Tracer4x1Go DDR2 800¤WD Raptor 74Go¤SEAGATE 250Go
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
XJ5
Paysan
Paysan

596pts

Inscrit le: 26 août 2006
Messages: 996
Localisation: P4X-536
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 3 Déc 2007 à 18:20:17  Lien permanent
Répondre en citant
Pour le coeff' de 6, ça doit être l'EIST qui doit être activé... pour le vcore, fie-toi plus au bios ou autre car CPU-Z plante souvent sur les valeurs du vcore et sinon regarde si tu n'es pas en "auto" pour le vcore dans le bios qui augmente sur certaines CM avec l'OC! Clin d'oeil

PS: Normalement, tu devrais pouvoir monter à l'aise ~ 3 GHz... ou les approcher même avec le rad stock.

http://forum.hardware.fr/hfr/OverclockingCoolingTuning/CPU/topic-unique-4400-sujet_260711_1.htm
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
bubulle93
Saisonnier
Saisonnier

0 point

Inscrit le: 15 août 2005
Messages: 148
Localisation: 66000
Navigateur : Explorer

Hors ligne
Message Posté le: Mardi 4 Déc 2007 à 22:10:23  Lien permanent
Répondre en citant
Merci Je vais jeter un coup d oeil et je vous dirais ce qu il en ai Clin d'oeil


core 2 duo E 4400 conroe 2.00GHZ
CG 7600 gt
DD hitachi 160 SATA
DDR 2 6400 2x1 geil
CM GA-P35-DS3L
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK
ConfiguroTractor
ConfiguroTractor

11429pts

Inscrit le: 07 décembre 2006
Messages: 4035
Localisation: Bordeaux
Navigateur : Crazybrowser

Hors ligne
Message Posté le: Mercredi 5 Déc 2007 à 02:18:43  Lien permanent
Répondre en citant
As tu enlevé l'EIST d'intel ainsi que l'option CE1?

Voici mes réglages pour mon OC

J'ai mis
-Unlinked
-FSB (QDR) 1650mhz
-FSB (DDR) 800mhz

Timing
-tCL (CAS Latency) 5
-tRCD 5
-tRP 5
-tRAS 15
-CMD T1

Advanced mémory setting:
tRDD 3
tRC 23
tWR 5
tWTR 9
tREF 7.8uS

-CPU Core 1.44v
-CPU FSB 1.4v
-Mémory 2.2v
-nForce SPP 1.40v
-nForce MCP 1.50v
-HT nForce SPP <-> MCP 1.20v
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
bubulle93
Saisonnier
Saisonnier

0 point

Inscrit le: 15 août 2005
Messages: 148
Localisation: 66000
Navigateur : Explorer

Hors ligne
Message Posté le: Mercredi 5 Déc 2007 à 16:10:18  Lien permanent
Répondre en citant
non je ne l ai pas enlevé mais ca y est c est fais, il m affiche bien mais 2,4GHZ sur cpuz.
Par contre pour le votage si je suis xj5 pour le mettre en manuel, le pc boot 3 x puis remet le bios a l origine donc j ai laissé en auto.
Si je comprend bien je ne peux pas augmenter mon vcore cpu ni ddr2 ni fsb car en manuel quand je vais redemarer tous va se remettre a 0.


core 2 duo E 4400 conroe 2.00GHZ
CG 7600 gt
DD hitachi 160 SATA
DDR 2 6400 2x1 geil
CM GA-P35-DS3L
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK
ConfiguroTractor
ConfiguroTractor

11429pts

Inscrit le: 07 décembre 2006
Messages: 4035
Localisation: Bordeaux
Navigateur : Crazybrowser

Hors ligne
Message Posté le: Mercredi 5 Déc 2007 à 19:01:55  Lien permanent
Répondre en citant
Flashé ton bios avec la dernière version ? et faire un restet jumper.

Renseignement à prendre
1- voltage CPU
2- Timing mémoire
3- voltage mémoire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
bubulle93
Saisonnier
Saisonnier

0 point

Inscrit le: 15 août 2005
Messages: 148
Localisation: 66000
Navigateur : Explorer

Hors ligne
Message Posté le: Mercredi 5 Déc 2007 à 23:22:30  Lien permanent
Répondre en citant
j ai deja mis la derniere version de mon bios F6 par contre j ai pas fais le reset jumper.
Dois je vraiment le faire !!!


core 2 duo E 4400 conroe 2.00GHZ
CG 7600 gt
DD hitachi 160 SATA
DDR 2 6400 2x1 geil
CM GA-P35-DS3L
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK
ConfiguroTractor
ConfiguroTractor

11429pts

Inscrit le: 07 décembre 2006
Messages: 4035
Localisation: Bordeaux
Navigateur : Crazybrowser

Hors ligne
Message Posté le: Vendredi 7 Déc 2007 à 03:02:27  Lien permanent
Répondre en citant
C'est préférable
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [ACH] petit SSD Pira Achats/Recherches 13 Vendredi 8 Nov 2019 à 08:59:38
Pas de nouveau message [CowcotLand] Test souris Razer Atheris : Un petit modèle san mantidor Claviers et souris 0 Lundi 4 Nov 2019 à 13:08:02
Pas de nouveau message Recherche petit SSD ouamtax Achats/Recherches 6 Dimanche 3 Nov 2019 à 23:23:07
Pas de nouveau message le petit retour de sosthène Sosthene2 Présentation 8 Dimanche 3 Nov 2019 à 12:54:15
Pas de nouveau message [RCH] petit pentium g4560 Fran Achats/Recherches 10 Samedi 19 Oct 2019 à 14:28:55