Youtube Facebook Twitter EN DIRECT 955 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

(Résolu) Code erreur 0d sur le debug

Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
Ski-lleR
Saisonnier
Saisonnier

60pts

Inscrit le: 16 octobre 2017
Messages: 16

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 13 Fév 2018 à 10:00:33  Lien permanent  Sujet du message: (Résolu) Code erreur 0d sur le debug

Salut à tous.

Je viens de monter la configuration suivante :
Seasonic 750 prime
Gigabyte GA-AX370-Gaming 5
Ryzen r7 1800x
Corsair vengeance 3200 Led bleu 4x8 go
Inno3d geforce 1050 ti

L'alimentation et la carte graphique ont été acheté d'occaz.

Je ne vous met pas le reste de la configuration car c'est pas encore monté.

Alors voilà quand je l'allume le ventilo du cpu tourne, je n'ai pas d'affichage (j'ai que de lhdmi sur mon écran), et la debug Led affiche 0d.

J'ai lu autre pars que ça pouvait être soit la ram soit le cpu. Auriez vous des idées ? La je vais déjà renvoyer la ram pour en prendre une qui est sur la liste de compatibilité Gigabyte.

A savoir que je vais aussi devoir renvoyer la carte mère car elle n'est pas compatible avec le kernel 4.9 de debian. Mais je voulais tester la config avant de la renvoyer.

Raaah monter une config neuve et que ça marche pas des le départ ça fou les boules!


Dernière édition par Ski-lleR le Lundi 19 Fév 2018 à 06:21:11; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé  
Vanseb
Cowcot Team
Cowcot Team

37473pts

Inscrit le: 09 novembre 2005
Age: 34
Messages: 8115

Navigateur : Opera

Hors ligne
Message Posté le: Mardi 13 Fév 2018 à 10:28:33  Lien permanent  Sujet du message:

Hello,

Aucun disque branché ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map  
apoklypsno
Métayer
Métayer

4316pts

Inscrit le: 13 juillet 2012
Age: 33
Messages: 1251
Localisation: Lyon
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 13 Fév 2018 à 10:36:14  Lien permanent  Sujet du message:

A priori, 0d c'est la ram. J'ai eu la même chose avec de la Gskill en 3200.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Joelecamion
Métayer
Métayer

2884pts

Inscrit le: 05 juin 2012
Age: 32
Messages: 820
Localisation: Neuchâtel
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 13 Fév 2018 à 10:36:38  Lien permanent  Sujet du message:

D’apres les forums, il s’agit de l’erreur Dd, 0D ne correspondant a rien. Problème au niveau de la ram. Tu as essayé avec une seule barrette ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Ski-lleR
Saisonnier
Saisonnier

60pts

Inscrit le: 16 octobre 2017
Messages: 16

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 13 Fév 2018 à 10:43:09  Lien permanent  Sujet du message:

Non aucun disque branché, oui j'ai essayé avec une seul barrette sur les 4 slots.
Voir le profil de l'utilisateur Envoyer un message privé  
Ski-lleR
Saisonnier
Saisonnier

60pts

Inscrit le: 16 octobre 2017
Messages: 16

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Fév 2018 à 06:19:44  Lien permanent  Sujet du message:

Juste pour info, c'était le processeur qui avait 2 pin tordu, plus qu'à en racheter un. Au cas ou ça arriverait à quelqu'un.

Sujet clos pour ma part
Voir le profil de l'utilisateur Envoyer un message privé  
Barri
Paysan
Paysan

538pts

Inscrit le: 10 août 2015
Age: 38
Messages: 246

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Fév 2018 à 07:25:36  Lien permanent  Sujet du message:

salut , si il est neuf renvoie-le , sinon essaie de remettre les pins avec une aiguilles.

Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum Composants
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Nouveau PC AMD Code Erreur Carte Mère Zixx Composants 19 Lundi 18 Juin 2018 à 19:54:33
Pas de nouveau message [Don] code cdiscount 50€ pour 299€ d'achat KseN Le marché 0 Dimanche 3 Juin 2018 à 19:18:16
Pas de nouveau message [Résolu] Quelle Déprimante ? bobegna Périphériques 6 Jeudi 24 Mai 2018 à 12:00:23
Pas de nouveau message [resolu] branchement lecteur carte nicegab L'atelier 3 Mardi 8 Mai 2018 à 09:05:16
Pas de nouveau message [Résolu] Pc qui se coupe sans arrêt Light2a14 Composants 49 Vendredi 20 Avr 2018 à 07:07:13