EN DIRECT 1571 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

PC freeze apres quelques minutes

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Pegase2a
Ouvrier agricole
Ouvrier agricole

415pts

Inscrit le: 08 novembre 2011
Messages: 86
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 10:27:03  Lien permanent
Répondre en citant
Hi all,

J'ai une config neuve (i7-8700k, aorus gaming 7, gtx 1080 evga, 16 go ram 3000mhz,etc....)

Depuis 2 ou 3 jours j'ai le PC qui freez en jeux apres quelque minutes (une 30aine)

Les symptômes :

Les graphismes ralentissent progressivement et le son se hache.....le PC commence à faire un avc..... puis freeze complet.

Impossible d'atteindre le gestionnaire de programmes.

Les températures à ce moment la sont de 58*c pour la CG et pareil à qlq degrés pour le processeur...(tout est watercoolé)

Tout ce que je peux faire c'est de redémarrer le PC à la sauvage


Une idée??
Merci
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
_PWR_Bruce
Métayer
Métayer

2678pts

Inscrit le: 02 mars 2015
Messages: 1814

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 22 Fév 2018 à 10:46:42  Lien permanent
Répondre en citant
désinstalle l'ensemble des utilitaire de ta carte mère pour commencer et test a nouveau après un reboot.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

9219pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6538
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 22 Fév 2018 à 11:00:59  Lien permanent
Répondre en citant
Je doute que cela puisse venir de la ram, mais pour la mettre définitivement hors cause, test avec une seule barrette à la fois et dis nous si les freeze sont toujours là


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass
Eleveur bovin
Eleveur bovin

16302pts

Inscrit le: 26 mars 2014
Age: 32
Messages: 11341
Localisation: dans la montagne
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 22 Fév 2018 à 11:47:04  Lien permanent
Répondre en citant
mmmm Bbert ça peu... enfin si c’était sous ryzen... ma nouvelle cm fraîchement acquise me fait ça (normal hein... ram a 3200 avec ryzen : bad lotterie...) enlevons le XMP et mettons en manuel avec les timming en manuel et c'est good... je pense que tester la ram avant de teste le GPU est un plus... apres si c'est pas elle en cause : bon courage avec un water pour tester le GPU


Au royaume des aveugles, il y a des borgnes a ne pas dépasser !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Anakance
Cultivateur
Cultivateur

1090pts

Inscrit le: 05 février 2017
Age: 47
Messages: 156
Localisation: Lyon
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 12:26:20  Lien permanent
Répondre en citant
As-tu un bios/uefi à jour ?
Si non : flah bios/uefi (notamment celle incluant les patch pour spectre et meltdown)
Si oui, aprés un clear cmos, unplug et replug tous tes périph internes et externes et reboot
Si tout est ok de ce côté là, alors il ne faut pas exclure un soucis avec ton alim ...

Il est curieux que tu n'es aucun message d'erreur lorsque que tu stop/boot à la sauvage ...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Pegase2a
Ouvrier agricole
Ouvrier agricole

415pts

Inscrit le: 08 novembre 2011
Messages: 86
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 12:29:47  Lien permanent
Répondre en citant
Je vais essayer la ram...une par une puis memtest.

Pour la CG a tester oui ca va etre une grosse galere... D'autant que mon watercooling est fait avec du tube rigide...
La galere...

Merci a vous
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Anakance
Cultivateur
Cultivateur

1090pts

Inscrit le: 05 février 2017
Age: 47
Messages: 156
Localisation: Lyon
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 12:38:38  Lien permanent
Répondre en citant
Il est probable que ce freeze soit dû à ta CG, même si tu est en rigide essais d'unplug autant que possible ta CG et balance un coup de souflette sur le port PCIe ...si tu n'as pas assez de jeu : obligé de démonter ton WC (au moins la boucle du GPU)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Pegase2a
Ouvrier agricole
Ouvrier agricole

415pts

Inscrit le: 08 novembre 2011
Messages: 86
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 12:41:30  Lien permanent
Répondre en citant
Non aucune erreur de nul part...
Pas de minidump dans windows...
Le bios est a jour...
Windows est installe sur un ssd nvme m2 c est un samsung...
A certains reboot le lancement de windows est tres chaotique et tres lent...avec le pointeur de la souris qui est tres latent.
J ai eu aussi un freeze apres reboot au demarrage de windows (avant le login,) le logo windows c est hachuré et le "sablier de chargement" etait tres bizare.
Reboot a nouveau et c est passé...

Une panne a la con...

J ai des doutes sur l alim aussi c est une corsair de 700w qui a bientot une dizaine d annee je crois...
N arriverait elle plus a certains moments a envoyer le jus sur les prises pciex...
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Pegase2a
Ouvrier agricole
Ouvrier agricole

415pts

Inscrit le: 08 novembre 2011
Messages: 86
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 18:09:48  Lien permanent
Répondre en citant
Bah je crois que c'est Jackpot!

Je rentre à la maison et j'entend un bruit anormal au niveau du pc...
Un léger sifflement et meme une petite odeur de brulé....
J'ouvre et débranche l'alim.....je me dis bon l'alim a vécue je vais en commander une...
Mais je regarde de plus pres!!!

Misere!!!!

Le waterblock d'origine de la 1080 Evga c'est mis à fuiter dedans....


Comment je vais gérer ca avec EVGA.... car ca n'a pas fuie des raccords mais entre les waterblocks...

Embarassé Choqué Roulement des yeux


Dernière édition par Pegase2a le Mercredi 21 Mar 2018 à 20:13:56; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
FouloudGlioziol
Métayer
Métayer

3267pts

Inscrit le: 19 mai 2017
Messages: 1802

Navigateur : n.c.

En ligne
Message Posté le: Lundi 19 Mar 2018 à 18:19:53  Lien permanent
Répondre en citant
essaye de sécher ta CM au riz, on sait jamais... bonne chance et bon courage


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Pegase2a
Ouvrier agricole
Ouvrier agricole

415pts

Inscrit le: 08 novembre 2011
Messages: 86
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 19:38:37  Lien permanent
Répondre en citant
Je pense que le riz ne va pas suffire...


Dernière édition par Pegase2a le Mercredi 21 Mar 2018 à 20:13:28; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
FouloudGlioziol
Métayer
Métayer

3267pts

Inscrit le: 19 mai 2017
Messages: 1802

Navigateur : n.c.

En ligne
Message Posté le: Lundi 19 Mar 2018 à 19:53:05  Lien permanent
Répondre en citant
En effet, grillade de composants sauce wc...
Et pour prouver à evga que c'est le waterblock (et pas les raccords) qui fuie, ça doit être possible, il y a forcément un trou qqpart dans le block, ou une soudure incomplète.
Si ils ne sont pas trop relou il devraient pouvoir l'admettre après retour sav.
Par contre la cm neuve... je sais pô trop...


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Pegase2a
Ouvrier agricole
Ouvrier agricole

415pts

Inscrit le: 08 novembre 2011
Messages: 86
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 20:11:56  Lien permanent
Répondre en citant
Nan quand je bloque la sortie et que je souffle dans l'entree de l'eau sort par la jointure du waterblock...

Je me fais pas trop de soucis pour la carte graphique...

Mais je doute une prise en charge de la carte mére, qui n'est pas une Evga...

Ca fait chier pour du matos acheté en janvier...

Et l'alim doit etre en mauvais etat, ca sifflait et sentait le brulé
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Bbert
Céréalier
Céréalier

9219pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6538
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Lundi 19 Mar 2018 à 20:16:17  Lien permanent
Répondre en citant
matos acheté en Janvier, donc encore sous garantie


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Pegase2a
Ouvrier agricole
Ouvrier agricole

415pts

Inscrit le: 08 novembre 2011
Messages: 86
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 20:30:54  Lien permanent
Répondre en citant
Bbert je doute que la présence d'eau pour la carte graphique soit dans le carde de la garantie...


Dernière édition par Pegase2a le Mercredi 21 Mar 2018 à 20:14:41; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message netbook freeze impossible à éteindre même en arrêt forcer poca Questions diverses... 8 Mardi 20 Nov 2018 à 19:57:16
Pas de nouveau message Problème cpu/ram/performance après delid 7700k sharpeyes CPU, Cartes mères, RAM 63 Dimanche 4 Nov 2018 à 20:38:32
Pas de nouveau message [RÉSOLU] Freeze Windows 10 Gowbli Optimisation Windows 68 Mardi 25 Sep 2018 à 17:58:38
Pas de nouveau message nouveau depuis quelques jours rillouto Présentation 11 Dimanche 16 Sep 2018 à 11:31:24
Pas de nouveau message r9 280x freeze sebkenny Cartes Graphiques 31 Jeudi 6 Sep 2018 à 19:43:40