Youtube Facebook Twitter EN DIRECT 1381 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

PC freeze apres quelques minutes

Aller à la page : 12  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
Pegase2a
Ouvrier agricole
Ouvrier agricole

413pts

Inscrit le: 08 novembre 2011
Messages: 84
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 10:27:03  Lien permanent  Sujet du message: PC freeze apres quelques minutes

Hi all,

J'ai une config neuve (i7-8700k, aorus gaming 7, gtx 1080 evga, 16 go ram 3000mhz,etc....)

Depuis 2 ou 3 jours j'ai le PC qui freez en jeux apres quelque minutes (une 30aine)

Les symptômes :

Les graphismes ralentissent progressivement et le son se hache.....le PC commence à faire un avc..... puis freeze complet.

Impossible d'atteindre le gestionnaire de programmes.

Les températures à ce moment la sont de 58*c pour la CG et pareil à qlq degrés pour le processeur...(tout est watercoolé)

Tout ce que je peux faire c'est de redémarrer le PC à la sauvage


Une idée??
Merci
Voir le profil de l'utilisateur Envoyer un message privé » Google Map  
_PWR_Bruce
Agriculteur
Agriculteur

2364pts

Inscrit le: 02 mars 2015
Messages: 1583

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 22 Fév 2018 à 10:46:42  Lien permanent  Sujet du message:

désinstalle l'ensemble des utilitaire de ta carte mère pour commencer et test a nouveau après un reboot.
Voir le profil de l'utilisateur Envoyer un message privé  
Bbert
Fermier
Fermier

6044pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 4159
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 11:00:59  Lien permanent  Sujet du message:

Je doute que cela puisse venir de la ram, mais pour la mettre définitivement hors cause, test avec une seule barrette à la fois et dis nous si les freeze sont toujours là


Voir le profil de l'utilisateur Envoyer un message privé  
loukass
Eleveur bovin
Eleveur bovin

14914pts

Inscrit le: 26 mars 2014
Age: 31
Messages: 10369
Localisation: dans la montagne
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 11:47:04  Lien permanent  Sujet du message:

mmmm Bbert ça peu... enfin si c’était sous ryzen... ma nouvelle cm fraîchement acquise me fait ça (normal hein... ram a 3200 avec ryzen : bad lotterie...) enlevons le XMP et mettons en manuel avec les timming en manuel et c'est good... je pense que tester la ram avant de teste le GPU est un plus... apres si c'est pas elle en cause : bon courage avec un water pour tester le GPU


Au royaume des aveugles, il y a des borgnes a ne pas dépasser !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Anakance
Cultivateur
Cultivateur

1041pts

Inscrit le: 05 février 2017
Age: 46
Messages: 154
Localisation: Lyon
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 12:26:20  Lien permanent  Sujet du message:

As-tu un bios/uefi à jour ?
Si non : flah bios/uefi (notamment celle incluant les patch pour spectre et meltdown)
Si oui, aprés un clear cmos, unplug et replug tous tes périph internes et externes et reboot
Si tout est ok de ce côté là, alors il ne faut pas exclure un soucis avec ton alim ...

Il est curieux que tu n'es aucun message d'erreur lorsque que tu stop/boot à la sauvage ...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Pegase2a
Ouvrier agricole
Ouvrier agricole

413pts

Inscrit le: 08 novembre 2011
Messages: 84
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 12:29:47  Lien permanent  Sujet du message:

Je vais essayer la ram...une par une puis memtest.

Pour la CG a tester oui ca va etre une grosse galere... D'autant que mon watercooling est fait avec du tube rigide...
La galere...

Merci a vous
Voir le profil de l'utilisateur Envoyer un message privé » Google Map  
Anakance
Cultivateur
Cultivateur

1041pts

Inscrit le: 05 février 2017
Age: 46
Messages: 154
Localisation: Lyon
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 12:38:38  Lien permanent  Sujet du message:

Il est probable que ce freeze soit dû à ta CG, même si tu est en rigide essais d'unplug autant que possible ta CG et balance un coup de souflette sur le port PCIe ...si tu n'as pas assez de jeu : obligé de démonter ton WC (au moins la boucle du GPU)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Pegase2a
Ouvrier agricole
Ouvrier agricole

413pts

Inscrit le: 08 novembre 2011
Messages: 84
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 22 Fév 2018 à 12:41:30  Lien permanent  Sujet du message:

Non aucune erreur de nul part...
Pas de minidump dans windows...
Le bios est a jour...
Windows est installe sur un ssd nvme m2 c est un samsung...
A certains reboot le lancement de windows est tres chaotique et tres lent...avec le pointeur de la souris qui est tres latent.
J ai eu aussi un freeze apres reboot au demarrage de windows (avant le login,) le logo windows c est hachuré et le "sablier de chargement" etait tres bizare.
Reboot a nouveau et c est passé...

Une panne a la con...

J ai des doutes sur l alim aussi c est une corsair de 700w qui a bientot une dizaine d annee je crois...
N arriverait elle plus a certains moments a envoyer le jus sur les prises pciex...
Voir le profil de l'utilisateur Envoyer un message privé » Google Map  
Pegase2a
Ouvrier agricole
Ouvrier agricole

413pts

Inscrit le: 08 novembre 2011
Messages: 84
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 18:09:48  Lien permanent  Sujet du message:

Bah je crois que c'est Jackpot!

Je rentre à la maison et j'entend un bruit anormal au niveau du pc...
Un léger sifflement et meme une petite odeur de brulé....
J'ouvre et débranche l'alim.....je me dis bon l'alim a vécue je vais en commander une...
Mais je regarde de plus pres!!!

Misere!!!!

Le waterblock d'origine de la 1080 Evga c'est mis à fuiter dedans....


Comment je vais gérer ca avec EVGA.... car ca n'a pas fuie des raccords mais entre les waterblocks...

Embarassé Choqué Roulement des yeux


Dernière édition par Pegase2a le Mercredi 21 Mar 2018 à 20:13:56; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Google Map  
FouloudGlioziol
Agriculteur
Agriculteur

1591pts

Inscrit le: 19 mai 2017
Messages: 876

Navigateur : n.c.

En ligne sur version mobile
Message Posté le: Lundi 19 Mar 2018 à 18:19:53  Lien permanent  Sujet du message:

essaye de sécher ta CM au riz, on sait jamais... bonne chance et bon courage


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Pegase2a
Ouvrier agricole
Ouvrier agricole

413pts

Inscrit le: 08 novembre 2011
Messages: 84
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 19:38:37  Lien permanent  Sujet du message:

Je pense que le riz ne va pas suffire...


Dernière édition par Pegase2a le Mercredi 21 Mar 2018 à 20:13:28; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Google Map  
FouloudGlioziol
Agriculteur
Agriculteur

1591pts

Inscrit le: 19 mai 2017
Messages: 876

Navigateur : n.c.

En ligne sur version mobile
Message Posté le: Lundi 19 Mar 2018 à 19:53:05  Lien permanent  Sujet du message:

En effet, grillade de composants sauce wc...
Et pour prouver à evga que c'est le waterblock (et pas les raccords) qui fuie, ça doit être possible, il y a forcément un trou qqpart dans le block, ou une soudure incomplète.
Si ils ne sont pas trop relou il devraient pouvoir l'admettre après retour sav.
Par contre la cm neuve... je sais pô trop...


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Pegase2a
Ouvrier agricole
Ouvrier agricole

413pts

Inscrit le: 08 novembre 2011
Messages: 84
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 20:11:56  Lien permanent  Sujet du message:

Nan quand je bloque la sortie et que je souffle dans l'entree de l'eau sort par la jointure du waterblock...

Je me fais pas trop de soucis pour la carte graphique...

Mais je doute une prise en charge de la carte mére, qui n'est pas une Evga...

Ca fait chier pour du matos acheté en janvier...

Et l'alim doit etre en mauvais etat, ca sifflait et sentait le brulé
Voir le profil de l'utilisateur Envoyer un message privé » Google Map  
Bbert
Fermier
Fermier

6044pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 4159
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 20:16:17  Lien permanent  Sujet du message:

matos acheté en Janvier, donc encore sous garantie


Voir le profil de l'utilisateur Envoyer un message privé  
Pegase2a
Ouvrier agricole
Ouvrier agricole

413pts

Inscrit le: 08 novembre 2011
Messages: 84
Localisation: Ajaccio
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 19 Mar 2018 à 20:30:54  Lien permanent  Sujet du message:

Bbert je doute que la présence d'eau pour la carte graphique soit dans le carde de la garantie...


Dernière édition par Pegase2a le Mercredi 21 Mar 2018 à 20:14:41; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Google Map  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum Divers Hardware
Aller à la page : 12  
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Astuce bug de partition apres Maj W10 Willz OsLand 0 Jeudi 17 Mai 2018 à 19:57:15
Pas de nouveau message [HELP] HTC VIVE: PC ultra lent après utilisation FIN4LShar3 Périphériques 1 Dimanche 6 Mai 2018 à 15:37:11
Pas de nouveau message [EST] Quelques pièces à estimer Bourrito Estimations 17 Jeudi 12 Avr 2018 à 08:44:27
Pas de nouveau message Freeze au démarrage Darcier CPU, Cartes mères, RAM 27 Vendredi 6 Avr 2018 à 00:00:43
Pas de nouveau message OC FX8350 Impossible, Freeze constant Ricotoz CPU, Cartes mères, RAM 13 Vendredi 9 Mar 2018 à 16:05:04