Youtube Facebook Twitter EN DIRECT 928 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Installation impossible AI Suite 3

Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
MonsterPC
Ouvrier agricole
Ouvrier agricole

352pts

Inscrit le: 19 mars 2016
Messages: 186
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 10:47:09  Lien permanent  Sujet du message: Installation impossible AI Suite 3

Bonjour les fermiers Très content

Je rencontre un pbl étrange ... J’ai une carte mère Asus Z270 Plus et il m’est impossible d’installer AI Suite 3 Roulement des yeux
Je lance l’installation, la première fenêtre s’ouvre puis se ferme et plus rien ne se passe.

Auriez-vous une solution svp ?

Merci par avance Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé  
IAnous
Agriculteur
Agriculteur

1666pts

Inscrit le: 24 juillet 2012
Age: 35
Messages: 420
Localisation: lyon
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 11:03:57  Lien permanent  Sujet du message:

salut tu a regardé la compatibilité du log avec ton OS
si non télécharge une nouvelle version :ici:https://www.asus.com/fr/Motherboards/PRIME-Z270M-PLUS/HelpDesk_Download/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
MonsterPC
Ouvrier agricole
Ouvrier agricole

352pts

Inscrit le: 19 mars 2016
Messages: 186
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 11:17:35  Lien permanent  Sujet du message:

J’ai W10 Pro mise à jour, et je suis bien passé par le site Asus pour récupérer AI Suite 3 !

Je ne comprends pas le pbl ...
Voir le profil de l'utilisateur Envoyer un message privé  
Bbert
Fermier
Fermier

6684pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 4701
Localisation: Dans le Maquis
Navigateur : Chrome

En ligne
Message Posté le: Mercredi 25 Avr 2018 à 11:31:55  Lien permanent  Sujet du message:

Il me fait ça aléatoirement...
de temps en temps il refuse de se lancer au démarrage. J'ai pas pigé d'où vient le souci


Voir le profil de l'utilisateur Envoyer un message privé  
Anakance
Cultivateur
Cultivateur

1064pts

Inscrit le: 05 février 2017
Age: 46
Messages: 155
Localisation: Lyon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 13:57:03  Lien permanent  Sujet du message:

Ton bios est à jour ?


https://media1.tenor.com/images/66e7a00bed0d51eb3451de29bb0d3a6e/tenor.gif?itemid=3439288
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
MonsterPC
Ouvrier agricole
Ouvrier agricole

352pts

Inscrit le: 19 mars 2016
Messages: 186
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 14:15:13  Lien permanent  Sujet du message:

Oui il est à jour
Voir le profil de l'utilisateur Envoyer un message privé  
LeGraude
Cultivateur
Cultivateur

1085pts

Inscrit le: 30 mars 2018
Messages: 572
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 14:33:26  Lien permanent  Sujet du message:

Avais-tu déjà installé une version précédente ? Si oui, l’as-tu desinstallée ou bien fais-tu une mise à jour. Dans le dernier cas, tu devrais d’abord desinstaller la version précédente. Et si tu l’as fait, il est possible que le processus se soit mal passé et que des "restes" de la version précédente gêne l’installation de la nouvelle.
Voir le profil de l'utilisateur Envoyer un message privé  
MonsterPC
Ouvrier agricole
Ouvrier agricole

352pts

Inscrit le: 19 mars 2016
Messages: 186
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 14:47:44  Lien permanent  Sujet du message:

C’est une nouvelle installation donc aucune ancienne version est installée.
Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum OsLand Optimisation Windows
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Boîtier fin, i7 overclocké, silence: combinaison impossible? amundsen L'atelier 18 Mercredi 1 Aoû 2018 à 13:26:10
Pas de nouveau message [Résolue] K70 lux RGB ne fonctionne plus suite à MAJ leyouri Périphérique 31 Mardi 24 Juil 2018 à 14:49:34
Pas de nouveau message BSOD suite à maj 1803 Windows 10 l3cok OsLand 8 Vendredi 13 Juil 2018 à 08:01:43
Pas de nouveau message Windows 10 ne démarre plus,suite à changement de ram. Arnaud L'atelier 33 Samedi 30 Juin 2018 à 15:12:34
Pas de nouveau message Impossible d 'installer NET Framework 4 Bbert Questions diverses... 7 Mercredi 2 Mai 2018 à 18:09:03