EN DIRECT 1068 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Installation impossible AI Suite 3

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
MonsterPC
Ouvrier agricole
Ouvrier agricole

419pts

Inscrit le: 19 mars 2016
Messages: 235
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 10:47:09  Lien permanent
Répondre en citant
Bonjour les fermiers Très content

Je rencontre un pbl étrange ... J’ai une carte mère Asus Z270 Plus et il m’est impossible d’installer AI Suite 3 Roulement des yeux
Je lance l’installation, la première fenêtre s’ouvre puis se ferme et plus rien ne se passe.

Auriez-vous une solution svp ?

Merci par avance Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
IAnous
Agriculteur
Agriculteur

1723pts

Inscrit le: 24 juillet 2012
Age: 36
Messages: 440
Localisation: lyon
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 11:03:57  Lien permanent
Répondre en citant
salut tu a regardé la compatibilité du log avec ton OS
si non télécharge une nouvelle version :ici:https://www.asus.com/fr/Motherboards/PRIME-Z270M-PLUS/HelpDesk_Download/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Ouvrier agricole
Ouvrier agricole

419pts

Inscrit le: 19 mars 2016
Messages: 235
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 11:17:35  Lien permanent
Répondre en citant
J’ai W10 Pro mise à jour, et je suis bien passé par le site Asus pour récupérer AI Suite 3 !

Je ne comprends pas le pbl ...
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

8080pts

Inscrit le: 14 décembre 2016
Age: 34
Messages: 5709
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Mercredi 25 Avr 2018 à 11:31:55  Lien permanent
Répondre en citant
Il me fait ça aléatoirement...
de temps en temps il refuse de se lancer au démarrage. J'ai pas pigé d'où vient le souci


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Anakance
Cultivateur
Cultivateur

1084pts

Inscrit le: 05 février 2017
Age: 47
Messages: 156
Localisation: Lyon
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 13:57:03  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Ouvrier agricole
Ouvrier agricole

419pts

Inscrit le: 19 mars 2016
Messages: 235
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 14:15:13  Lien permanent
Répondre en citant
Oui il est à jour
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Cultivateur
Cultivateur

1499pts

Inscrit le: 30 mars 2018
Messages: 780
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 14:33:26  Lien permanent
Répondre en citant
Avais-tu déjà installé une version précédente ? Si oui, l’as-tu desinstallée ou bien fais-tu une mise à jour. Dans le dernier cas, tu devrais d’abord desinstaller la version précédente. Et si tu l’as fait, il est possible que le processus se soit mal passé et que des "restes" de la version précédente gêne l’installation de la nouvelle.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Ouvrier agricole
Ouvrier agricole

419pts

Inscrit le: 19 mars 2016
Messages: 235
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Avr 2018 à 14:47:44  Lien permanent
Répondre en citant
C’est une nouvelle installation donc aucune ancienne version est installée.
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Démarrage impossible du pc ? seraphins L'atelier 7 Mardi 11 Sep 2018 à 14:57:04
Pas de nouveau message Boîtier fin, i7 overclocké, silence: combinaison impossible? amundsen L'atelier 18 Mercredi 1 Aoû 2018 à 13:26:10
Pas de nouveau message [Résolue] K70 lux RGB ne fonctionne plus suite à MAJ leyouri Périphérique 31 Mardi 24 Juil 2018 à 14:49:34
Pas de nouveau message BSOD suite à maj 1803 Windows 10 l3cok OsLand 8 Vendredi 13 Juil 2018 à 08:01:43
Pas de nouveau message Windows 10 ne démarre plus,suite à changement de ram. Arnaud L'atelier 33 Samedi 30 Juin 2018 à 15:12:34
Concours