EN DIRECT 1437 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Nouvelle config (occasion) crash au démarrage de Windows

Aller à la page : 123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Gwennytoux
Paysan
Paysan

523pts

Inscrit le: 02 août 2012
Messages: 126
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 14:07:04  Lien permanent
Répondre en citant
Bonjour à tous,

J'ai un petit soucis avec ma nouvelle config, après avoir cru que j'avais un soucis avec les broches de mon processeur, j'ai finalement compris que c'était la ram qui posait problème (l'ordinateur redémarrant en boucle toutes les quelques secondes.)
Sauf que maintenant, impossible d'installer Windows sans que le pc "freeze" a un moment donné.

Voici les infos que je peux donner à l'heure actuelle :
À force de retirer et remettre le processeur pour vérifier les broches, la pâte thermique n'est plus parfaitement homogène, mais selon moi ça doit le faire sans soucis.
La ram et la carte graphique étaient utilisées sans soucis avec mon ancienne config.
La carte mère est restée longtemps emballée dans un tiroir et fonctionnait bien avant.

La config : I7 2600k, cm asrock z77 pro 3, alim corsair, gigabyte gtx 950, SSD WD (neuf), ventirad BeQuiet pure rock (neuf)

Quelqu'un a une idée ce que qui cloche ? Je pensais mettre mon bios à jour au cas où...

Merci d'avance !


Dernière édition par Gwennytoux le Mercredi 2 Mai 2018 à 12:45:19; édité 3 fois
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

12799pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9288
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 14:11:29  Lien permanent
Répondre en citant
La première chose est en effet de mettre le bios à jour
Tu verras si le souci est toujours présent après


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bobegna
Céréalier
Céréalier

7851pts

Inscrit le: 18 février 2011
Messages: 2814

Navigateur : n.c.

En ligne
Message Posté le: Lundi 30 Avr 2018 à 14:27:19  Lien permanent
Répondre en citant
Sur 2 ou 3 cartes-meres restées sans démarrer durant quelques mois, aprés remontage, les memes symptômes apparaissaient , à chaques fois j'essayais de faire des clearCmos, oû f8 et j'en'passe pour finir à faire un nettoyage des slots de ram et ça redémarrer,alors je ne sais pas si'c'est un melange de toutes ces actions mais essayes toujours de les nettoyer d'une éventuelle corrosion Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Gwennytoux
Paysan
Paysan

523pts

Inscrit le: 02 août 2012
Messages: 126
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 14:27:25  Lien permanent
Répondre en citant
Bbert a écrit:
La première chose est en effet de mettre le bios à jour
Tu verras si le souci est toujours présent après


Ça m'inquiète un peu, si le pc freeze pendrant le flash du bios je risque de ne plus pouvoir utiliser ma Cm ?
Et la version la plus a jour est déjà installée...
Voir le profil de l'utilisateur Envoyer un message privé
Gwennytoux
Paysan
Paysan

523pts

Inscrit le: 02 août 2012
Messages: 126
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 14:28:12  Lien permanent
Répondre en citant
bobegna a écrit:
Sur 2 ou 3 cartes-meres restées sans démarrer durant quelques mois, aprés remontage, les memes symptômes apparaissaient , à chaques fois j'essayais de faire des clearCmos, oû f8 et j'en'passe pour finir à faire un nettoyage des slots de ram et ça redémarrer,alors je ne sais pas si'c'est un melange de toutes ces actions mais essayes toujours de les nettoyer d'une éventuelle corrosion Clin d'oeil


Comment puis je les nettoyer ? :)
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

12799pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9288
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 14:40:12  Lien permanent
Répondre en citant
Gwennytoux a écrit:
Bbert a écrit:
La première chose est en effet de mettre le bios à jour
Tu verras si le souci est toujours présent après


Ça m'inquiète un peu, si le pc freeze pendrant le flash du bios je risque de ne plus pouvoir utiliser ma Cm ?
Et la version la plus a jour est déjà installée...

c'est justement pour ça que tu as un système de récupération de bios
Asus Crash Free bios

Pour bien les décrasser, si c'est ça, je pense que le vinaigre blanc avec un pinceau doux ferait l'affaire suivi d'un rinçage à l'eau et d'un séchage à la soufflette (bien faire gaffe au picots du socket)


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Gwennytoux
Paysan
Paysan

523pts

Inscrit le: 02 août 2012
Messages: 126
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 15:24:40  Lien permanent
Répondre en citant
Il va me falloir du matériel ! Je vais déjà tenter la mise à jour du bios, et limite enlever la ram une à une pour voir si un emplacement est endommagé/sale.
Est ce que je peux mettre deux rams différentes (évidemment compatibles avec ma Cm)?
Voir le profil de l'utilisateur Envoyer un message privé
p3rn3l
Agriculteur
Agriculteur

1631pts

Inscrit le: 29 juillet 2014
Messages: 502

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 16:02:44  Lien permanent
Répondre en citant
Gwennytoux a écrit:
Il va me falloir du matériel ! Je vais déjà tenter la mise à jour du bios, et limite enlever la ram une à une pour voir si un emplacement est endommagé/sale.
Est ce que je peux mettre deux rams différentes (évidemment compatibles avec ma Cm)?
Essaye déjà un clear CMOS, si ça change rien, MAJ BIOS, memtest86+ (pour tester ta RAM, toutes les barrettes et les unes après les autres).
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

12799pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9288
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 16:03:05  Lien permanent
Répondre en citant
oui pas de souci avec deux ram différente.
Si t'as peur d'une instabilité pendant le flashage, n'en mets qu'une seule


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Gwennytoux
Paysan
Paysan

523pts

Inscrit le: 02 août 2012
Messages: 126
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 30 Avr 2018 à 16:32:34  Lien permanent
Répondre en citant
Merci à tous ! Je testerai tout ça demain, j'aurai le temps. Je verrai comment ça évolue Très content
Voir le profil de l'utilisateur Envoyer un message privé
Gwennytoux
Paysan
Paysan

523pts

Inscrit le: 02 août 2012
Messages: 126
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 2 Mai 2018 à 12:43:48  Lien permanent
Répondre en citant
Salut !

J'ai enlevé la pile, flasher le bios, brancher le SSD sur un autre port, enlever toutes les rams sauf une et tester toutes les rams, tenter de démarrer avec le minimum, ça crash maintenant plus vite a chaque démarrage.
Jai un écran bleu windows me disant whea uncorrectable error.

Quelqu'un a une idée ? Je commence à penser que ma carte mère est morte...

Toutes les rams ont passées le test sans soucis, ça ne crash qu'au démarrage de Windows ou de son installation.

Merci d'avance !
Voir le profil de l'utilisateur Envoyer un message privé
p3rn3l
Agriculteur
Agriculteur

1631pts

Inscrit le: 29 juillet 2014
Messages: 502

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 2 Mai 2018 à 12:49:35  Lien permanent
Répondre en citant
Gwennytoux a écrit:
Salut !

J'ai enlevé la pile, flasher le bios, brancher le SSD sur un autre port, enlever toutes les rams sauf une et tester toutes les rams, tenter de démarrer avec le minimum, ça crash maintenant plus vite a chaque démarrage.
Jai un écran bleu windows me disant whea uncorrectable error.

Quelqu'un a une idée ? Je commence à penser que ma carte mère est morte...

Toutes les rams ont passées le test sans soucis, ça ne crash qu'au démarrage de Windows ou de son installation.

Merci d'avance !
M'étonnerait que ça vienne de la mobo, as-tu testé un liveUSB (un linux sans installation)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

12799pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9288
Localisation: Niort
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 2 Mai 2018 à 13:17:40  Lien permanent
Répondre en citant
ça vient forcément de ton installation donc peut être le disque dur.
retente une installe fraîche avec W10 ou 8.1 pour voir


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Gwennytoux
Paysan
Paysan

523pts

Inscrit le: 02 août 2012
Messages: 126
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 2 Mai 2018 à 13:27:08  Lien permanent
Répondre en citant
Bbert a écrit:
ça vient forcément de ton installation donc peut être le disque dur.
retente une installe fraîche avec W10 ou 8.1 pour voir


Je ne peux malheureusement pas démarrer sur la clef USB non plus, ça freeze assez rapidement... Le SSD est neuf pourtant, mais je n'ai pas essayé avec un autre disque dur cela dit !


Dernière édition par Gwennytoux le Mercredi 2 Mai 2018 à 13:33:09; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Gwennytoux
Paysan
Paysan

523pts

Inscrit le: 02 août 2012
Messages: 126
Localisation: Belgique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 2 Mai 2018 à 13:27:53  Lien permanent
Répondre en citant
p3rn3l a écrit:
Gwennytoux a écrit:
Salut !

J'ai enlevé la pile, flasher le bios, brancher le SSD sur un autre port, enlever toutes les rams sauf une et tester toutes les rams, tenter de démarrer avec le minimum, ça crash maintenant plus vite a chaque démarrage.
Jai un écran bleu windows me disant whea uncorrectable error.

Quelqu'un a une idée ? Je commence à penser que ma carte mère est morte...

Toutes les rams ont passées le test sans soucis, ça ne crash qu'au démarrage de Windows ou de son installation.

Merci d'avance !
M'étonnerait que ça vienne de la mobo, as-tu testé un liveUSB (un linux sans installation)


Je peux en effet tester ça !
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Récup pour config bureautique + casual gaming ==> vos avis? Duncan13 L'atelier 13 Samedi 13 Avr 2019 à 17:42:25
Pas de nouveau message Config gaming petit budget (à vot' bon cœur) Tonton_Sodomax L'atelier 26 Samedi 13 Avr 2019 à 01:38:06
Topic Verrouillé Config Graphiste tdh10 Présentation 9 Vendredi 12 Avr 2019 à 05:08:32
Pas de nouveau message Tolex présentation, nouvelle brebis égarée Tolex Présentation 21 Lundi 8 Avr 2019 à 16:50:12
Pas de nouveau message Identifier d'où viennent les crash ? Akira028 Divers Hardware 13 Samedi 6 Avr 2019 à 20:28:45