Youtube Facebook Twitter EN DIRECT 1472 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Nouveau PC AMD Code Erreur Carte Mère , page 2

Aller à la page :   12
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version
Auteur Message
Zixx
Saisonnier
Saisonnier

31pts

Inscrit le: 18 juin 2018
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 19 Juin 2018 à 19:48:32  Lien permanent  Sujet du message:

J'ai testé memtest 86+, la version 5.01 malheureusement rien ne ce passe j'ai pas de ligne rouge ou autre je reste simplement à 0% partout ainsi que le timer Triste

J'ai suivi ce tuto : https://www.commentcamarche.com/faq/899-memtest-tester-ses-barrettes-de-ram
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Zixx
Saisonnier
Saisonnier

31pts

Inscrit le: 18 juin 2018
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 19 Juin 2018 à 19:50:53  Lien permanent  Sujet du message:

J'ai testé memtest86+ la version 5.01 mais rien ne ce passe, les compteurs reste à 0% ainsi que le timer.
Je n'ai aucune ligne rouge ou autre indication qui pourrait me permettre d'affirmer qu'une barrette est HS Triste

J'ai suivi le tuto memtest de comment ça marche

dsl pour le doublon
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Umaryl
Paysan
Paysan

738pts

Inscrit le: 18 mars 2017
Age: 34
Messages: 391

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 19 Juin 2018 à 20:09:57  Lien permanent  Sujet du message:

Bonjour,

A-tu tenté de mettre tes barrettes de RAM dans les 2 autres slots de ta CM?


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
_PWR_Bruce
Agriculteur
Agriculteur

2422pts

Inscrit le: 02 mars 2015
Messages: 1619

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 19 Juin 2018 à 20:28:06  Lien permanent  Sujet du message:

Quand tu es face à ta carte mère tes ram doivent être sur les 2ième et 4ieme rang au plus loin du cpu. Ensuite fait un clear cmos.
Voir le profil de l'utilisateur Envoyer un message privé  
Zixx
Saisonnier
Saisonnier

31pts

Inscrit le: 18 juin 2018
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 19 Juin 2018 à 20:58:09  Lien permanent  Sujet du message:

Dacc j'essayerai vos solutions demain soir
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
Zixx
Saisonnier
Saisonnier

31pts

Inscrit le: 18 juin 2018
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 26 Juin 2018 à 19:09:50  Lien permanent  Sujet du message:

Bon j'ai un peu tarder à faire tout ça mais voici un récap de ces derniers jours.

J'ai testé les rams :

RAM 1 : Slot 1 : ok
Slot 2 : Démarre direct dans le BIOS, je rame à mort, code A6 sur la carte mère
Slot 3 : ok
Slot 4 : pas testé à cause du ventirad

RAM 2 exactement la même chose

Après ça j'ai fait la mise à jour du BIOS (F23f)

Le pc tourne normal je peux le redémarrer sans le problème code F9

Par contre si je change le profil des ram en XMP pour profiter des 3200MHz le pc se lancer normalement mais quand je redémarre il se coupe et se relance à l'infinie code F9

Je me demande si cela ne vient pas de l'alim (550W) qui est peut-être pas assez puissante ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos  
CCL_Bambi
Saisonnier
Saisonnier

37pts

Inscrit le: 13 juin 2018
Age: 31
Messages: 27
Localisation: Dans la forêt
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 26 Juin 2018 à 23:53:41  Lien permanent  Sujet du message:

Zixx a écrit:
Bon j'ai un peu tarder à faire tout ça mais voici un récap de ces derniers jours.

J'ai testé les rams :

RAM 1 : Slot 1 : ok
Slot 2 : Démarre direct dans le BIOS, je rame à mort, code A6 sur la carte mère
Slot 3 : ok
Slot 4 : pas testé à cause du ventirad

RAM 2 exactement la même chose

Après ça j'ai fait la mise à jour du BIOS (F23f)

Le pc tourne normal je peux le redémarrer sans le problème code F9

Par contre si je change le profil des ram en XMP pour profiter des 3200MHz le pc se lancer normalement mais quand je redémarre il se coupe et se relance à l'infinie code F9

Je me demande si cela ne vient pas de l'alim (550W) qui est peut-être pas assez puissante ?


salut, Non très bonne Alim de puissance suffisante. A coup sur la Ram oui verifie la carte mère aussi si tu n'aurais pas fait de rayure sur les pistes ou soudure, c'est déjà arrivé à un pote en remontant son pc après un nettoyage léger coup de tournevis sur le pcb arrière résultat 2 slot de ram HS
Voir le profil de l'utilisateur Envoyer un message privé  
Poster un nouveau sujet   Répondre au sujet   Printer-friendly version    Index du Forum Composants
Aller à la page :   12
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  


Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Sauter vers: 



Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Carte son Upgrade et Optimisation liaemars Composants 6 Lundi 16 Juil 2018 à 15:12:00
Pas de nouveau message probleme d erreur skygreen2031 Composants 6 Lundi 16 Juil 2018 à 09:55:29
Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses. C'est un nouveau boitier ? Tuongsp91 Composants 5 Jeudi 12 Juil 2018 à 12:38:20
Pas de nouveau message Problème nouveau PC / Freeze [RESOLU] NeoYoH Mécano 8 Mardi 10 Juil 2018 à 15:38:17
Pas de nouveau message Carte graphique ? AlexGear L'atelier 38 Lundi 2 Juil 2018 à 07:43:07