EN DIRECT 1390 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème Maximus ROG , page 4

Aller à la page :   1234567  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
l3cok
Paysan
Paysan

877pts

Inscrit le: 25 mars 2015
Age: 33
Messages: 356

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Aoû 2018 à 11:05:13  Lien permanent
Répondre en citant
Salut Bbert

Pour le moment je n'ai pas relevé de problème avec mon système sans carte graphique.
Si toutefois sans carte cela fonctionne, je vois deux solutions :

1) la carte est en faute
2) l'alimentation ne suis pas avec cette carte, essayer l'alim 750W (au lieu de 650)
3) un cable deffecteux entre l'alim et la carte.

Es tu d'accord?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Aoû 2018 à 11:19:51  Lien permanent
Répondre en citant
Salut

Je penche pour la cg. au pire tu peux la flashée avec un autre bios pour voir
https://www.touslesdrivers.com/index.php?v_page=23&v_code=53107&v_langue=en
Sinon retour SAV chez EVGA

Perso je doute fortement que l'alim' soit en cause, c'est une Corsair 650 RM... c'est increvable ce genre d'alim

Un câble défectueux, là aussi j'y crois pas, ton pc n'est pas en mouvement, fait des crashs aléatoirement, c'est pas un faux contact

Étape suivante remettre ta cg, lancer un bench en loop et voir si c'est vraiment aléatoire ou quand elle est solicitée


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
l3cok
Paysan
Paysan

877pts

Inscrit le: 25 mars 2015
Age: 33
Messages: 356

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Aoû 2018 à 11:31:23  Lien permanent
Répondre en citant
Il y a des chances que mon bios ne soit pas à jour effectivement.


Je tourne encore à 10000 mhz à stock.

Je vérifie à midi (si le temps, sinon soir).

Merci pour l'idée Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Aoû 2018 à 11:38:56  Lien permanent
Répondre en citant
ah beh oui, C'est indiqué en plus
"Modification de la fréquence de la mémoire GDDR5X de 10000 MHz à 11016 MHz afin d'améliorer les performances des applications 3D. La bande passante mémoire passe de 320 Go/s à 352,51 Go/s."

ATTENTION

Supported hardware:
GeForce GTX 1080 FTW2 Gaming iCX (08G-P4-6686-KR)


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
l3cok
Paysan
Paysan

877pts

Inscrit le: 25 mars 2015
Age: 33
Messages: 356

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Aoû 2018 à 11:43:56  Lien permanent
Répondre en citant
Bbert a écrit:
ah beh oui, C'est indiqué en plus
"Modification de la fréquence de la mémoire GDDR5X de 10000 MHz à 11016 MHz afin d'améliorer les performances des applications 3D. La bande passante mémoire passe de 320 Go/s à 352,51 Go/s."

ATTENTION

Supported hardware:
GeForce GTX 1080 FTW2 Gaming iCX (08G-P4-6686-KR)


https://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_wgfx_pcie_puis_ref_est_in10102675.html


C'est mon modèle. (la vache le prix actuellement!) Neutre
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Aoû 2018 à 11:53:10  Lien permanent
Répondre en citant
Donc si t'as pas peur de flasher le bios, logiquement ça corrigera le souci et au passage il sera à jour et ta cg sera plus performante !


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
l3cok
Paysan
Paysan

877pts

Inscrit le: 25 mars 2015
Age: 33
Messages: 356

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Aoû 2018 à 11:58:38  Lien permanent
Répondre en citant
Bbert a écrit:
Donc si t'as pas peur de flasher le bios, logiquement ça corrigera le souci et au passage il sera à jour et ta cg sera plus performante !


Pourquoi j'aurais peur?

Je désinstalle le driver Intel
Je remonte la carte
Je réinstalle le driver Nvidia
Je redémarre
Et ensuite la marche à suivre ci dessous

Windows (64bit) Installation
Download the correct .zip file below for your graphics card below. ENSURE THE PART NUMBER MATCHES.
Extract the files to a location on disk.
Make sure no programs are running in the background, and double click update.exe.
Press "Y" to begin the update.
DO NOT TURN OFF POWER OR RESET DURING THE UPDATE PROCESS!
After update, restart PC.


https://forums.evga.com/EVGA-GeForce-GTX-1080-FTW2-and-SC2-OPTIONAL-11GHz-BIOS-Update-Available-Now-m2652350.aspx
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Aoû 2018 à 12:19:54  Lien permanent
Répondre en citant
ouais en effet, moi je me souviens que je passais par riva tuner ou je sais plus quel autre logiciel avec une commande dos pour flasher ^^


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
l3cok
Paysan
Paysan

877pts

Inscrit le: 25 mars 2015
Age: 33
Messages: 356

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 30 Aoû 2018 à 20:22:28  Lien permanent
Répondre en citant
spartan17170 a écrit:
Je crois pas l'avoir lu dans le sujet.
Ma recommandation vu que tu es en Intel. si c'est pas fait passe sur les sortie vidéo de la carte mère et enleve ton GPU.
Remet tes barrettes aux fréquences stock du 8700k desactive OC et XMP
La surveille les températures et installe/lance occt.

La on aura une idée
La fréquence des disfonctionnements évolue comment et dans quel contexte.

Mode troll:
Sinon maintenant tu vois pourquoi AMD et plus easy à assembler les pin sur le cpu ces plus sérieux.


1 heure de Prime 95 réglé sur BLEND à stock cpu et ram (pas d'oc ni de profil xmp) ça suffira?

Là je stress le système à stock...

(oui j'ai encore un bsod avec un code différent donc la je pense à l'OC, je commence sincèrement à penser que la carte mère y est pour quelque chose)

Si tu te pose la question bbert, c'est toujours mon alim RM650.

- System

- Provider

[ Name] Microsoft-Windows-Kernel-Power
[ Guid] {331C3B3A-2005-44C2-AC5E-77220C37D6B4}

EventID 41

Version 6

Level 1

Task 63

Opcode 0

Keywords 0x8000400000000002

- TimeCreated

[ SystemTime] 2018-08-30T16:37:56.416516400Z

EventRecordID 10874

Correlation

- Execution

[ ProcessID] 4
[ ThreadID] 8

Channel System

Computer DESKTOP-OGRAB5H

- Security

[ UserID] S-1-5-18


- EventData

BugcheckCode 190
BugcheckParameter1 0xffff848001c4ce98
BugcheckParameter2 0x8a0000007fb00021
BugcheckParameter3 0xffffce865b36a750
BugcheckParameter4 0xa
SleepInProgress 0
PowerButtonTimestamp 0
BootAppStatus 0
Checkpoint 0
ConnectedStandbyInProgress false
SystemSleepTransitionsToOn 13
CsEntryScenarioInstanceId 0
BugcheckInfoFromEFI false
CheckpointStatus 0
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 30 Aoû 2018 à 20:28:23  Lien permanent
Répondre en citant
hmmm
étrange tout ça
Mais t'auras réussi un bench pendant une heure sans souci
reste plus qu'à tester avec l'autre alim histoire d'être sûr


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
l3cok
Paysan
Paysan

877pts

Inscrit le: 25 mars 2015
Age: 33
Messages: 356

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 30 Aoû 2018 à 20:33:47  Lien permanent
Répondre en citant
Je stress le système en ce moment aux valeurs automatiques (stock)

1 heure suffira pour dire "ok" la config à stock est viable?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 30 Aoû 2018 à 20:40:22  Lien permanent
Répondre en citant
largement
j'ai mal lu, je croyais que tu l'avais déjà fait


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
l3cok
Paysan
Paysan

877pts

Inscrit le: 25 mars 2015
Age: 33
Messages: 356

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 30 Aoû 2018 à 20:48:23  Lien permanent
Répondre en citant
Plusieurs questions ou reflexions d'abord

1) remettre à zéro mon registre Windows

2) tester un OC cpu et XMP ram

3) l'alim

Je crois de moins en moins à l'alim, parce que avant d'avoir mon bsod, j'ai toujours un plantage Firefox, le client d'un jeu qui plante, pendant une partie ou même avec Spotify ça c'est quand je le vois parce que ça à déjà bsod sans rien faire.

Edit

Je dis ça parce que dans tous les codes de BSOD que j'ai eu il y a toujours rapport à la mémoire, bon aussi aux pilotes, mais les pilotes je vois pas, tout est à jour.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 30 Aoû 2018 à 20:54:43  Lien permanent
Répondre en citant
t'as réinstallé windows donc c'est pas de sa faute pour une fois ^^
test un oc cpu sans xmp pour voir


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
l3cok
Paysan
Paysan

877pts

Inscrit le: 25 mars 2015
Age: 33
Messages: 356

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 30 Aoû 2018 à 21:05:26  Lien permanent
Répondre en citant
Bbert a écrit:
t'as réinstallé windows donc c'est pas de sa faute pour une fois ^^
test un oc cpu sans xmp pour voir


En fait j'avais la même RAM en GSKILL 16 go en 3200 CL16 et ça plantait aussi. Là j'ai GSKILL 32 go toujours en 3200 CL16. (toutes dans le tableau de compatibilité de la CM)

Mais là j'avais remis le NVME avec le système et changer le bios de la CG en croyant que c'était lui le fautif... mais non.

Je vais surement me refaire un SSD avec une installe fraiche Win 10 et essayer un OC.

Je sais c'est le b****l
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234567  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Port PCI Express 1 : problème de carte graphique Mister_Popo CPU, Cartes mères, RAM 5 Jeudi 12 Déc 2019 à 10:09:31
Pas de nouveau message Problème surchauffe GPU Deszko Cartes Graphiques 80 Mardi 3 Déc 2019 à 17:17:49
Pas de nouveau message Problème utilisation carte graphique, limité en volt Bastwido Cartes Graphiques 25 Mardi 3 Déc 2019 à 14:50:25
Pas de nouveau message [RÉSOLU] Problème Ryzen 2400G (partie graphique). Bloodyrose26 CPU, Cartes mères, RAM 8 Samedi 16 Nov 2019 à 00:35:53
Pas de nouveau message i7 4790k problême température en jeux GDX Refroidissement 9 Mercredi 13 Nov 2019 à 17:49:55