EN DIRECT 1267 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

petit soucis de perf , page 2

Aller à la page :   123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bubu123
Ouvrier agricole
Ouvrier agricole

390pts

Inscrit le: 31 juillet 2015
Messages: 211
Localisation: Nancy
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Juil 2018 à 15:58:23  Lien permanent
Répondre en citant
Bonjour,
un peu de nouveau et pas des bonnes news...

j'ai fait des séances de the witcher 3, perf normal, dans CS ça avait lair d'etre revenu a peu près à la normal.

Sauf que aujourd’hui j'etait dans the witcher 3, mon pc s'est eteint tout seul d'un coup !
quand je le rallume ras, sauf que au bout de 2min sur le bureau je n'ai plus d'image.

J'ai boot en mode sans echec, pas de problème d'image, j'ai désinstalle le pilote graphique AMD et j'ai booté en normal. Plus de soucis d'image. J'ai donc mis le dernier pilote AMD, et la rebelote, après le redémarrage imposé au bout de 2min plus d'image !!!

Ma carte graphique est-elle en train de mourir ?
Voir le profil de l'utilisateur Envoyer un message privé
Soleias74
Agriculteur
Agriculteur

2209pts

Inscrit le: 08 décembre 2010
Age: 44
Messages: 993

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Juil 2018 à 17:11:14  Lien permanent
Répondre en citant
Salut

Essaye un ptit coup de DDU pour bien tout nettoyer les drivers et réinstalle les derniers et réessaye
check les temps aussi

vois ce que ca donne Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bubu123
Ouvrier agricole
Ouvrier agricole

390pts

Inscrit le: 31 juillet 2015
Messages: 211
Localisation: Nancy
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Juil 2018 à 17:19:18  Lien permanent
Répondre en citant
Soleias74 a écrit:
Salut

Essaye un ptit coup de DDU pour bien tout nettoyer les drivers et réinstalle les derniers et réessaye
check les temps aussi

vois ce que ca donne Clin d'oeil


c'est fait, ca ne change rien
et en fait c'est pas juste un probleme d'image, tout plante sur le pc, mais il reste allumé Choqué
Voir le profil de l'utilisateur Envoyer un message privé
Soleias74
Agriculteur
Agriculteur

2209pts

Inscrit le: 08 décembre 2010
Age: 44
Messages: 993

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Juil 2018 à 17:21:20  Lien permanent
Répondre en citant
Ca peut etre aussi l alim qui fatigue ,c est quoi et depuis qd tu l as ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bubu123
Ouvrier agricole
Ouvrier agricole

390pts

Inscrit le: 31 juillet 2015
Messages: 211
Localisation: Nancy
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Juil 2018 à 18:04:15  Lien permanent
Répondre en citant
tout le pc à 3ans, l'alim c'est LDLC QS-550+ Quality Select 80PLUS Gold
Voir le profil de l'utilisateur Envoyer un message privé
Soleias74
Agriculteur
Agriculteur

2209pts

Inscrit le: 08 décembre 2010
Age: 44
Messages: 993

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Juil 2018 à 21:32:42  Lien permanent
Répondre en citant
essaie de tester avec une autre CG pour voir si tu peux
une reinstall Windows aussi en dernier recours
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bubu123
Ouvrier agricole
Ouvrier agricole

390pts

Inscrit le: 31 juillet 2015
Messages: 211
Localisation: Nancy
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Juil 2018 à 23:38:55  Lien permanent
Répondre en citant
bon apres formatage, toujours le meme probleme
reste a voir si je peux choper une autre CG pour test
Voir le profil de l'utilisateur Envoyer un message privé
Bubu123
Ouvrier agricole
Ouvrier agricole

390pts

Inscrit le: 31 juillet 2015
Messages: 211
Localisation: Nancy
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Juil 2018 à 18:41:42  Lien permanent
Répondre en citant
Bon fin du suspense, un pote m'a preté une vieille 750ti qui trainait chez lui
apres instalation tout à l'air de fonctionner correctement

c'est donc ma r9 280x qui est dead
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

9481pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6746
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 19 Juil 2018 à 19:36:15  Lien permanent
Répondre en citant
je t'ai envoyé un mp


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
rimaille
Ouvrier agricole
Ouvrier agricole

345pts

Inscrit le: 16 septembre 2011
Age: 39
Messages: 189
Localisation: Sisteron
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Juil 2018 à 19:57:13  Lien permanent
Répondre en citant
La 750ti consomme très peu, elle a juste besoin des 75w fournis par le pcie si ma mémoire est bonne. Le problème d'alim n'est donc pas totalement écarté, faudrait tester ta 280 sur le pc de ton pote, elle marche peut être très bien.
Voir le profil de l'utilisateur Envoyer un message privé
Bubu123
Ouvrier agricole
Ouvrier agricole

390pts

Inscrit le: 31 juillet 2015
Messages: 211
Localisation: Nancy
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Juil 2018 à 21:42:14  Lien permanent
Répondre en citant
Et il existe pas un moyen de tester lalim?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

9481pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6746
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 19 Juil 2018 à 21:53:17  Lien permanent
Répondre en citant
C'est quoi ton alim' ?
Il faudrait une autre cg tirant 250-300w pour voir si ton alim' va bien
Sinon, non pas d'autres moyens de tester si l'alim' va bien ou non


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bubu123
Ouvrier agricole
Ouvrier agricole

390pts

Inscrit le: 31 juillet 2015
Messages: 211
Localisation: Nancy
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 20 Juil 2018 à 08:11:05  Lien permanent
Répondre en citant
Bbert a écrit:
C'est quoi ton alim' ?
Il faudrait une autre cg tirant 250-300w pour voir si ton alim' va bien
Sinon, non pas d'autres moyens de tester si l'alim' va bien ou non


mon alim c'est LDLC QS-550+ Quality Select 80PLUS Gold
j'etait persuadé que c'etait ma carte j'ai le doute du coup xD
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

9481pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6746
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 20 Juil 2018 à 08:45:52  Lien permanent
Répondre en citant
Etant un bloc Seasonic badgé LDLC, je doute que ce soit la responsable


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bubu123
Ouvrier agricole
Ouvrier agricole

390pts

Inscrit le: 31 juillet 2015
Messages: 211
Localisation: Nancy
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 3 Aoû 2018 à 08:15:23  Lien permanent
Répondre en citant
Bonjour à tous,
j'up le sujet car il ya du nouveau

j'ai remplacer ma R9 280x par une 1060 de chez MSI
je l'ai installer, tout roule donc c'est bien ma R9 280x qui avait un probleme

par contre tout roule, mais à premiere vu
j'explique : dans les bench 3D mark, score tout a fait normal, j'ai un gain avec la 1060, pas de soucis

par contre je lance the witcher 3, pareil, de bon fps, bien mieux qu'avec la 280x, par contre le jeu n'est pas fluide alors que je suis entre 50 et 70 fps, j'ai comme des ralentissements tte les 20secs alors que ya pas de gros drop de fps !!

du coup je vais essayer d'autres jeux mais ca m'inquiete un peu, les perfs sont la, mais jai des ralentissement de fou furieux alors que d'hab ca fait ca quand on a des gros drop de fps

quelqu'un a une idée? un reglage a la noix dans le panneau nvidia?
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [VDS] Petite config, Petit prix seblesimpson Ventes 2 Vendredi 7 Déc 2018 à 14:06:39
Pas de nouveau message [EST] Petite config, Petit prix seblesimpson Estimations 12 Mardi 4 Déc 2018 à 10:34:10
Pas de nouveau message soucis de carte mère avec le réseau? Elennar CPU, Cartes mères, RAM 5 Lundi 26 Nov 2018 à 06:44:14
Pas de nouveau message Un petit nouveau jabba29 Présentation 11 Lundi 19 Nov 2018 à 15:31:57
Pas de nouveau message Petit budget pour un PC Gaming pour mon fils ggcom La sélection des fermiers 41 Lundi 12 Nov 2018 à 17:22:42