EN DIRECT 878 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème ordinateur , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
ElToroLoco
Saisonnier
Saisonnier

96pts

Inscrit le: 14 mai 2014
Age: 26
Messages: 36

Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Juil 2018 à 18:01:16  Lien permanent
Répondre en citant
Mon ssd est bien rempli, de quoi, je ne sais pas. Y'a l'os dedans ça c'est sûr, maintenant je trouve qu'il est pas mal plein pour rien.. Faut voir ce qu'il y a dessus :c

Possible que ce soit les maj's w10 mais bon j'en suis pas certain :c
Voir le profil de l'utilisateur Envoyer un message privé
p3rn3l
Cultivateur
Cultivateur

1317pts

Inscrit le: 29 juillet 2014
Messages: 412

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 25 Juil 2018 à 18:12:13  Lien permanent
Répondre en citant
ElToroLoco a écrit:
Mon ssd est bien rempli, de quoi, je ne sais pas. Y'a l'os dedans ça c'est sûr, maintenant je trouve qu'il est pas mal plein pour rien.. Faut voir ce qu'il y a dessus :c

Possible que ce soit les maj's w10 mais bon j'en suis pas certain :c
Tu peux supprimer les vieilles MAJ de W10 (je ne sait plus comment)


Mon YT si vous accrochez à mes délires sans prise de tête : https://goo.gl/m9EdSe
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Pironir
Métayer
Métayer

2527pts

Inscrit le: 16 février 2014
Messages: 1453

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 25 Juil 2018 à 18:46:47  Lien permanent
Répondre en citant
Euh vu que tu as une amd, vire le dossier AMD a la racine de c:, c'est les fichier d'install des maj.
Voir le profil de l'utilisateur Envoyer un message privé
bobegna
Fermier
Fermier

7110pts

Inscrit le: 18 février 2011
Messages: 2479

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 25 Juil 2018 à 18:48:56  Lien permanent
Répondre en citant
Tu te sert bien du HDD1go pour le stockage ?autrement tout ce que tu enregistres sur ton Pc part sur le'SSD et ton hdd est toujours vide ! Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
ElToroLoco
Saisonnier
Saisonnier

96pts

Inscrit le: 14 mai 2014
Age: 26
Messages: 36

Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Juil 2018 à 18:51:09  Lien permanent
Répondre en citant
J'utilise mon HDD pour tout ce qui est jeux et logiciels, le ssd je n'installe rien du tout !

Simsim pour l'astuce !
Voir le profil de l'utilisateur Envoyer un message privé
djshotam
Cultivateur
Cultivateur

1269pts

Inscrit le: 05 juin 2014
Messages: 182

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 25 Juil 2018 à 20:16:35  Lien permanent
Répondre en citant
ElToroLoco a écrit:
J'utilise mon HDD pour tout ce qui est jeux et logiciels, le ssd je n'installe rien du tout !

Simsim pour l'astuce !


tu n'as même pas installé Windows sur ton SSD Question


Windows ca n"est pas rien du tout Cool


blague a part, eventueller supprimer ou réduire la taille pour le fichier d'échange si il existe
supprimer les windows old
en utilisant l'application nettoyage de disque on clique sur nettoyer les fichiers systèmes
il peut y en avoir un paquet
le nettoyage de windows update peut aussi faire gagne quelques giga
Voir le profil de l'utilisateur Envoyer un message privé
laitier
Saisonnier
Saisonnier

40pts

Inscrit le: 20 avril 2018
Messages: 8

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 25 Juil 2018 à 20:39:07  Lien permanent
Répondre en citant
bonsoir ;

en effet , sur des portables un peu mous , j'ai souvent découvert des 4To de mises à jour avortées en faisant un nettoyage de disque . Des mises à jour W10 , si si ; j'ai deux captures d'écran dans mes sauvegardes . Il y en a tant que W10 affiche un 4To bidon et buggé . Les deux 4 To étaient sur des portables en SSD .

@+
Voir le profil de l'utilisateur Envoyer un message privé
ElToroLoco
Saisonnier
Saisonnier

96pts

Inscrit le: 14 mai 2014
Age: 26
Messages: 36

Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 25 Juil 2018 à 23:36:15  Lien permanent
Répondre en citant
Bon du coup, fichier amd viré, aucun problème sur mes 3 disques, ddu fait + drivers installer.

Je vais passé un petit coup de ccleaner et puis je vous dirai demain si c'est mieux !

Merci encore pour votre temps !
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

8651pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6126
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 26 Juil 2018 à 00:07:07  Lien permanent
Répondre en citant
ElToroLoco a écrit:
Bon du coup, fichier amd viré, aucun problème sur mes 3 disques, ddu fait + drivers installer.

Je vais passé un petit coup de ccleaner et puis je vous dirai demain si c'est mieux !

Merci encore pour votre temps !

AdwCleaner est plus efficace, si tu veux nettoyer ton pc
Clin d'oeil


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ElToroLoco
Saisonnier
Saisonnier

96pts

Inscrit le: 14 mai 2014
Age: 26
Messages: 36

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 26 Juil 2018 à 17:26:33  Lien permanent
Répondre en citant
Merci !

Je vous tiens au jus !
Voir le profil de l'utilisateur Envoyer un message privé
ElToroLoco
Saisonnier
Saisonnier

96pts

Inscrit le: 14 mai 2014
Age: 26
Messages: 36

Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 26 Juil 2018 à 22:24:43  Lien permanent
Répondre en citant
Resultat, toujours les mêmes soucis...

J'hésite a tout refaire de A à Z au niveau des drivers, mais la je perd un peu espoir :c
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

8651pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6126
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Jeudi 26 Juil 2018 à 22:53:50  Lien permanent
Répondre en citant
une bonne réinstallation
C'est pas rare (bien au contraire...) Que W10 fasse foirer des pilotes


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ElToroLoco
Saisonnier
Saisonnier

96pts

Inscrit le: 14 mai 2014
Age: 26
Messages: 36

Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 28 Juil 2018 à 00:30:51  Lien permanent
Répondre en citant
De retour pour quelques nouvelles !

Bon du coup, suppression encore une fois des pilotes, nettoyage DDU + Ccleaner et AD.

Remise de pilote et pour l'instant tout va bien. J'ai la bonne impression d'avoir retrouvé ma machine.

Merci pour votre temps, et mille excuses pour le temps de réponse :c
Voir le profil de l'utilisateur Envoyer un message privé
jakobiz
Saisonnier
Saisonnier

28pts

Inscrit le: 31 janvier 2017
Messages: 10

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 20 Oct 2018 à 21:16:10  Lien permanent
Répondre en citant
Salut !
Tu n'avais pas ce soucis avant avec cette même config ?
A savoir que la R9 280x
est vraiment légère pour jouer.
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Agriculteur
Agriculteur

1761pts

Inscrit le: 30 mars 2018
Messages: 927
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 10:22:02  Lien permanent
Répondre en citant
Encore une fois, merci de vouloir participer. MAIS, comme le dit ElToroLoco (sympa le pseudo soit dit en passant), le problème est résolu. Donc, je ne saisi pas bien le but de ton intervention ? Augmenter le nombre de tes messages ? Dans quel but ? Il n’y a rien à gagner, tu es au courant ?

Et, juste en passant, une R9 280X n’est pas légère pour jouer. Elle fait très bien le job en fhd, voire en wqhd en baissant un chouïa certaines options un tantinet inutiles.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème Asus ROG RAIDR Express Kurt71 Mécano 7 Lundi 12 Nov 2018 à 17:51:23
Pas de nouveau message probleme RMA CORSAIR AX860I tartempion Service Après Vente (SAV) 1 Vendredi 9 Nov 2018 à 18:13:14
Pas de nouveau message Problème cpu/ram/performance après delid 7700k sharpeyes CPU, Cartes mères, RAM 63 Dimanche 4 Nov 2018 à 20:38:32
Pas de nouveau message Problème Envoyer Email avec PHP tutu10 Développement 1 Samedi 27 Oct 2018 à 05:29:54
Pas de nouveau message Problème de carte graphique avec Ryzen 2600 reminos CPU, Cartes mères, RAM 0 Mardi 16 Oct 2018 à 18:05:24
Concours