EN DIRECT 2600 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Led boot device

Aller à la page : 1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Ingeld
Saisonnier
Saisonnier

80pts

Inscrit le: 03 février 2016
Messages: 44

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Sep 2018 à 16:06:02  Lien permanent
Répondre en citant
Bonjour,

Ici un joueur de BFV qui pleure de ne pouvoir y jouer en open bêta cette semaine...

Je vous explique mon problème.

Je me reveille lundi soir du canap', pc allumé mais clavier et souris éteint. Je reboot donc le pc. Il ne boot plus. Toutes les diodes s'allument, mais celle du boot device reste allumée, puis le pc s'éteint.
J'ai testé de débrancher tout les DD et le lecteur DVD, ça ne change rien. Tout mes ventilos tournent y compris ceux de la CG.

Qu'est-ce que vous en pensez ? Je commence à connaître quelques trucs en informatique mais je n'ai pas la science infuse et je préfère vous demander de l'aide ^^

Voici ma config :

I5 4460
Z97 progamer
Ram ddr3 gskill 2x8go
Gtx 970
Alim 80+ gold 550 ldlc
Ssd sandisk pro 250go
Nzxt phantom
Win 10 famille

Je retourne pleurer devant le trailer de BFV 😭 Merci pour votre aide.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16764pts

Inscrit le: 14 décembre 2016
Messages: 12250

Navigateur : n.c.

En ligne
Message Posté le: Mardi 4 Sep 2018 à 16:12:31  Lien permanent
Répondre en citant
Salut
T'as la même cm que moi !

As tu un bipeur de diag ? j'imagine que non, comme la plupart ^^
Sinon ne laisse que le minimum sur ta cm, une ram (et le cpu bien sûr)
Pour l'affichage, retire la cg et passe en hdmi sur la cm.
Ne laisse aucun autre périphériques (même sata) de branché, et essaie de demarrer le pc


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ingeld
Saisonnier
Saisonnier

80pts

Inscrit le: 03 février 2016
Messages: 44

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Sep 2018 à 16:39:58  Lien permanent
Répondre en citant
Alors,

Je ne l'ai pas branché mais je peux, il est rangé.
Je pense avoir tout débranché, j'ai accès au Bios, il ne s'éteint plus. Diode boot device toujours allumée.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16764pts

Inscrit le: 14 décembre 2016
Messages: 12250

Navigateur : n.c.

En ligne
Message Posté le: Mardi 4 Sep 2018 à 16:42:54  Lien permanent
Répondre en citant
ok
maintenant rebranche ton ssd pour voir si il boot jusqu'à Windows
Fais voir une photo de la diode Boot device stp


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ingeld
Saisonnier
Saisonnier

80pts

Inscrit le: 03 février 2016
Messages: 44

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Sep 2018 à 16:46:37  Lien permanent
Répondre en citant
J'ai vérifié, j'ai juste le boîtier de branché et le ventirad
Ok, je fais ça
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16764pts

Inscrit le: 14 décembre 2016
Messages: 12250

Navigateur : n.c.

En ligne
Message Posté le: Mardi 4 Sep 2018 à 16:50:05  Lien permanent
Répondre en citant
Les prises Power, Reset...oui normal ^^


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ingeld
Saisonnier
Saisonnier

80pts

Inscrit le: 03 février 2016
Messages: 44

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Sep 2018 à 16:54:18  Lien permanent
Répondre en citant


Quand je branche le ssd rien se passe, mais je suppose que je dois reboot non ?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16764pts

Inscrit le: 14 décembre 2016
Messages: 12250

Navigateur : n.c.

En ligne
Message Posté le: Mardi 4 Sep 2018 à 16:56:34  Lien permanent
Répondre en citant
beh oui faut rebooter ^^


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ingeld
Saisonnier
Saisonnier

80pts

Inscrit le: 03 février 2016
Messages: 44

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Sep 2018 à 17:00:12  Lien permanent
Répondre en citant
Je m'en doutais mais j'ai tellement la frousse de faire une connerie 😂
Bon donc j'ai eu le screen d'Asus et la oui il boot, j'ai mon écran donc connexion session Windows
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16764pts

Inscrit le: 14 décembre 2016
Messages: 12250

Navigateur : n.c.

En ligne
Message Posté le: Mardi 4 Sep 2018 à 17:01:22  Lien permanent
Répondre en citant
ok
maintenant arrête le et remet la seconde ram
Si il boot bien, tu le stop et tu remets la cg


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ingeld
Saisonnier
Saisonnier

80pts

Inscrit le: 03 février 2016
Messages: 44

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Sep 2018 à 17:08:21  Lien permanent
Répondre en citant
Ca boot avec ram et cg en hdmi
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16764pts

Inscrit le: 14 décembre 2016
Messages: 12250

Navigateur : n.c.

En ligne
Message Posté le: Mardi 4 Sep 2018 à 17:09:18  Lien permanent
Répondre en citant
ok
beh voilà
souci résolu
Fait quand même un bench pour pousser la cg et solliciter l'alim au passage


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ingeld
Saisonnier
Saisonnier

80pts

Inscrit le: 03 février 2016
Messages: 44

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Sep 2018 à 17:13:17  Lien permanent
Répondre en citant
On dirait bien oui !
Donc je ne peux pas me remettre en display port ?
Par contre ma souris ne s'allume pas...


Ah euh, ça je ne sais pas faire...
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16764pts

Inscrit le: 14 décembre 2016
Messages: 12250

Navigateur : n.c.

En ligne
Message Posté le: Mardi 4 Sep 2018 à 17:16:23  Lien permanent
Répondre en citant
Beh si remet ton DP si tu veux ^^
change de port usb pour voir pour la souris


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ingeld
Saisonnier
Saisonnier

80pts

Inscrit le: 03 février 2016
Messages: 44

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Sep 2018 à 17:25:46  Lien permanent
Répondre en citant
Je me suis remis en DP et là ça recommence
Et souris qui ne s'allume pas, clavier oui

C'est quand même bizarre car cette semaine j'ai une souris qui a rendu l'âme du jour au lendemain... Celle la est neuve


Dernière édition par Ingeld le Mardi 4 Sep 2018 à 17:32:57; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message aide desactiver device guard inoxe06 Optimisation Windows 2 Mardi 17 Sep 2019 à 20:49:21
Pas de nouveau message Problème de boot windows et de disques durs... benl OsLand 14 Mercredi 11 Sep 2019 à 16:52:43
Pas de nouveau message installer W10 en dual boot sur PC sous W7 tbonejones Divers Hardware 4 Dimanche 16 Juin 2019 à 13:20:19
Pas de nouveau message [RESOLU] liteon it lcs-256L9S-11, pas de boot windows gautierS SSD 1 Jeudi 14 Mar 2019 à 15:56:21
Pas de nouveau message URGENT 😠 PC qui ne boot pas H4Z0R Divers Hardware 49 Mercredi 30 Jan 2019 à 19:10:05