EN DIRECT 2458 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème d'over-ventilation de ma carte graphique

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
GraceWarren
Saisonnier
Saisonnier

10pts

Inscrit le: 16 septembre 2018
Messages: 1

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 16 Sep 2018 à 11:24:02  Lien permanent
Répondre en citant
Bonjour,
Tout est dans le sujet ma CG over-ventil,
j'ai essayé beaucoup de chose comme,
-dépoussiéré la cg
-MAJ et réinstaller les pilote
-check tout sort de paramètre
etc
Pour info j'ai une GTX970 kfa2/galax HOF, dernier maj de windows10 et dernier maj du pilote graphique .

j'ai constaté que le ventilateur du milieu n'est pas actif, mais si je boost la cg il fonctionne comme les autres..

je suis preneur de tout info ou idées! Lucky patcher official

##édite## Les ventilo boost pendent le démarrage de Windows et pas avent (pendant le boot du bios)


Dernière édition par GraceWarren le Dimanche 31 Mar 2019 à 19:09:32; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Exosky
Paysan
Paysan

702pts

Inscrit le: 05 août 2014
Age: 27
Messages: 203

Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 16 Sep 2018 à 11:44:01  Lien permanent
Répondre en citant
Bonjour à toi !

Avant de commencer, un passage par la case "Présentation" sera fort apprécié Clin d'oeil https://www.cowcotland.com/presentation-f102.html

Ensuite :
Citation:
-check tout sort de paramètre
As-tu vérifié les températures de la CG ?
Autre possibilité : Panneau de configuration NVIDIA ==> Gérer les paramètres 3D ==> Mode de gestion de l'alimentation : Quelle est l'option sélectionnée ? Si tu es en "Performance max", essaie de passer en "Adaptatif".

Mon expertise est limitée mais ça pourrait dégrossir le boulot pour les autres :)

Exo
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
rillouto
Saisonnier
Saisonnier

161pts

Inscrit le: 10 septembre 2018
Messages: 114

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 16 Sep 2018 à 12:38:39  Lien permanent
Répondre en citant
bonjour,

j'ai une asus 970 strix que j'ai fraichement acheté et installé, je constate qu'au demarrage, les ventilos se lance 3s et se coupent, et que finalement, une fois arrivé sur le bureau, il faut que la T° de la carte monte au dessus de 48° pour que les ventilos se lancent, une specificité des 970 je pense, ta carte est/etait neuve ou d'occas ?
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème de connexion câble Ethernet/routeur LaBrousse Questions diverses... 13 Vendredi 27 Mar 2020 à 20:05:13
Pas de nouveau message pb de ventilateurs sur carte graphique inoxe06 Cartes Graphiques 4 Jeudi 26 Mar 2020 à 13:24:44
Pas de nouveau message question technique écran et compatibilité carte graphique diablange Périphériques 6 Jeudi 26 Mar 2020 à 00:14:32
Pas de nouveau message carte graphique reconditionnée? Lyphard Cartes Graphiques 21 Mercredi 25 Mar 2020 à 13:32:47
Pas de nouveau message Problème avec AMD software olmeto Cartes Graphiques 40 Mardi 17 Mar 2020 à 12:42:34