EN DIRECT 2748 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Retard affichage texture : Carte mère coupable ? , page 3

Aller à la page :   123456  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
FouloudGlioziol
Fermier
Fermier

6679pts

Inscrit le: 19 mai 2017
Messages: 3771
Localisation: En théorie, car tout s'y passe bien
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 2 Oct 2018 à 23:34:09  Lien permanent
Répondre en citant
C'est quoi le modèle de ta cm?
J'imagine que t'as déjà testé, mais au cas où, as tu essayé un autre port pcie?


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
dobi13
Saisonnier
Saisonnier

200pts

Inscrit le: 11 mars 2017
Messages: 109

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 2 Oct 2018 à 23:35:04  Lien permanent
Répondre en citant
C'est pas lié à ces p"%#¤1n de drivers pourri nvidia par hasard ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 2 Oct 2018 à 23:39:38  Lien permanent
Répondre en citant
C’est une asus micro atx Z270M-Plus.
Oui j’ai essayé le second port pcie mais pas d’amélioration.

J’ai essayé avec d’anciens drivers Nvidia avec lesquels je n’avais pas de soucis mais pas de changement non plus.
Voir le profil de l'utilisateur Envoyer un message privé
FouloudGlioziol
Fermier
Fermier

6679pts

Inscrit le: 19 mai 2017
Messages: 3771
Localisation: En théorie, car tout s'y passe bien
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 2 Oct 2018 à 23:54:35  Lien permanent
Répondre en citant
Essayé les vieux drivers après ddu?


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 08:08:20  Lien permanent
Répondre en citant
Oui et également après formatage.
Voir le profil de l'utilisateur Envoyer un message privé
FouloudGlioziol
Fermier
Fermier

6679pts

Inscrit le: 19 mai 2017
Messages: 3771
Localisation: En théorie, car tout s'y passe bien
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 09:03:33  Lien permanent
Répondre en citant
Bon c'est quoi ces gens qui ont des problèmes inédits !
Clin d'oeil
La cm, le seul truc auquel je pense, c'est une sous alimentation de la carte via pcie. Mais je sais pas si c'est possible... genre tes 8+6pin vont bien mais le pcie ne délivre pas la puissance prévue.
Genre hypothèse tirée par le scalp...

Le proc? T'aurais sans doute d'autres soucis en plus...


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
poca
Agriculteur
Agriculteur

2206pts

Inscrit le: 26 juin 2016
Messages: 941

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 09:53:46  Lien permanent
Répondre en citant
MonsterPC a écrit:
J’ai formaté 3 fois et même en installant le strict minimum pour tester j’ai les soucis.
J’ai également essayé des anciens drivers et c’est pareil !

LeGraude Mort de rire
J’ai testé aussi mais rien ne change quel que soit le profil que je choisis.


Reformater ou pas, si le DD fatigue physiquement, cela n'y changera rien. Moi je planche aussi pour un retard d'affichage à cause du DD.
Ce serait bien si tu nous donnais des images de ce problème sur au moins deux jeux.
Voir le profil de l'utilisateur Envoyer un message privé
FouloudGlioziol
Fermier
Fermier

6679pts

Inscrit le: 19 mai 2017
Messages: 3771
Localisation: En théorie, car tout s'y passe bien
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 10:11:57  Lien permanent
Répondre en citant
Un coup de cristal disk pour vérifier l'intégrité de tes stockage ?


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 11:12:48  Lien permanent
Répondre en citant
J’ai regardé avec GPUZ mais tout avait l’air bon concernant les PCIE.

C’est un SSD Samsung 850 500Go donc le problème ne doit pas venir de là, d’autant que ça n’explique pas mon pbl d’aliasing et clipping.

Bon je viens d’amener ma carte mère car par chance elle est sous garantie.
Retour d’Asus d’ici quelques semaines ... Ca va être long Triste
Voir le profil de l'utilisateur Envoyer un message privé
roix
Ouvrier agricole
Ouvrier agricole

289pts

Inscrit le: 10 mai 2017
Messages: 158

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 11:58:15  Lien permanent
Répondre en citant
Tient nous au courant de l'évolution :) histoire de savoir si la carte mère était bien la coupable ^^
Voir le profil de l'utilisateur Envoyer un message privé
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 12:20:47  Lien permanent
Répondre en citant
Oui oui bien sûr, et un grand merci pour votre aide Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 17:39:44  Lien permanent
Répondre en citant
Pensez-vous que l’alimentation pourrait être la fautive ?
Voir le profil de l'utilisateur Envoyer un message privé
roix
Ouvrier agricole
Ouvrier agricole

289pts

Inscrit le: 10 mai 2017
Messages: 158

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 19:22:57  Lien permanent
Répondre en citant
Au point ou on en est, pour l'alimentation, un simple stress-test devrais rapidement t'indiquer si elle tient la charge avec les tension qui ne foute pas le camps.

c'est comme la ram, tu test la ram pour voir si elle te génère ou non des erreur ^^

c'est comme le disque dur ou tu regarde la santé de celui-ci pour voir si un truc cloche.

N'hésite pas à mettre à jour le premier post avec tout ce qui a été effectuer.

à force, y a bien quelqu'un qui aura un éclair de génie Très content

Tu souffre d'un problème spécifique, sa peut être un conflict pilote venant de null part,
du disque contenant les image du rétro,
de la carte graphique qui gère mal le jeux, etc ^^

Il est même possible que la tension délivrer par ton alimentation ne soie pas stable qui fait tourner en bourique la carte mère suffisamment pour faire ZHE truc chiant ^^ Si c'était sa, y aurais surement d'autre soucis ailleurs. mais pour être su, faut tester l'alimentation.
Voir le profil de l'utilisateur Envoyer un message privé
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 19:29:28  Lien permanent
Répondre en citant
J’ai fais le stress d’OCCT et aucun reboot ou plantage du pc.
Mais apparemment ce n’est pas pour autant que mon alim est ok ... haha

Des semaines de recherches et de tests ! J’en ai marre Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear
Paysan
Paysan

962pts

Inscrit le: 03 mai 2015
Age: 72
Messages: 665
Localisation: Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 3 Oct 2018 à 19:57:32  Lien permanent
Répondre en citant
Le pire, si c'est un conflit de driver c'est que ça n'a peut être rien à voir avec la carte graphique et l'affichage à proprement parler.

Il y a eu récemment de soucis d'affichage d'un jeu à cause de sons qui était mal gérés dans une mise à jour du jeu.

Tu as un splitter sur ton cable vidéo?
Tu as testé les différentes entrées HDMI de la TV, je pense qu'elles ne sont pas équivalentes.


Illegitimi non carborundum
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123456  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [VDS] Carte graphique asus GTX 970 strix 4 GB spard Ventes 9 Samedi 19 Oct 2019 à 10:09:57
Pas de nouveau message Choix carte graphique Pro Eykxas Cartes Graphiques 33 Vendredi 18 Oct 2019 à 16:34:12
Pas de nouveau message [CowcotLand] Test carte graphique MSI RX 5700 XT GAMING X Vanseb Cartes Graphiques 0 Vendredi 18 Oct 2019 à 13:45:10
Pas de nouveau message Carte ageia physix DrBretzel Estimations 5 Vendredi 18 Oct 2019 à 12:12:12
Pas de nouveau message [CowcotLand] Test carte mère ASUS ROG Strix B450-F GAMING Vanseb CPU, Cartes mères, RAM 2 Jeudi 17 Oct 2019 à 14:19:43
Concours