EN DIRECT 2531 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Retard affichage texture : Carte mère coupable ? , page 6

Aller à la page :   123456
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 24 Oct 2018 à 19:38:51  Lien permanent
Répondre en citant
Non j’ai rien sortie là, mais je l’ai eu fait il y a quelques jours vu que j’ai du re-installer ma carte mère.
Voir le profil de l'utilisateur Envoyer un message privé
bliz
Saisonnier
Saisonnier

224pts

Inscrit le: 26 mars 2018
Messages: 101

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 24 Oct 2018 à 19:49:27  Lien permanent
Répondre en citant
Le truc, vu que le pb persiste, sait on jamais, tester un autre cable, sinon tester avec 8GO de ram puis les 8 autres GO mais je ne pense pas trop que ca puisse venir de la. On dirait plus un conflit ou un réglage quelque part si a -3 mètres les voitures s'affichent bien et que ce soit "répétitif/reproductible" tu peut déjà mètre hors de cause le coté hardware cpu/cg/ram. :/
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 24 Oct 2018 à 19:53:39  Lien permanent
Répondre en citant
alors ça donne quoi le clearcmos et le test via l'igp du 7700k ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 24 Oct 2018 à 19:56:56  Lien permanent
Répondre en citant
Bliz j’ai testé avec une barrette puis l’autre et tjs le même soucis.

Bbert je teste ça demain et je te dirais Clin d'oeil
Merci pour ton aide.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 24 Oct 2018 à 19:59:47  Lien permanent
Répondre en citant
ok


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 25 Oct 2018 à 00:09:12  Lien permanent
Répondre en citant
Je viens de faire un test ultra rapide, alors il vaut ce qu’il vaut, mais par exemple lorsque je suis sur la page de l’iPhone XR sur le site apple j’ai un aliasing de fou sur la partie du haut de l’iPhone, et ça avec l’affichage via ma 1080 et mon igp.

Ca vous aide ? lol
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 25 Oct 2018 à 00:21:18  Lien permanent
Répondre en citant
le plus simple c'est nous montrer des screens ou des photos nettes de ton souci
Niveau cablage as tu testé un autre câble hdmi ?
As tu testé sur un autre OS que 10 ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 25 Oct 2018 à 02:30:39  Lien permanent
Répondre en citant
Oui j’ai essayé avec un autre câble et même sur un autre écran mais tjs pareil.

Non tjs avec W10.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 25 Oct 2018 à 07:07:06  Lien permanent
Répondre en citant
ok donc au lieu d’insister avec 10, test avec 7
Et encore une fois, un screen ou une photo pourrait aider a voir ton souci !


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 25 Oct 2018 à 15:09:36  Lien permanent
Répondre en citant
Ok je vous ferez des screens.

Le pbl est apparu du jour au lendemain, et j’etais Sous W10 c’est pour ça que je pense à pbl hardware.
D’autant que même après plusieurs formatages j’ai tjs ces soucis Triste
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 25 Oct 2018 à 15:46:41  Lien permanent
Répondre en citant
Tente une install sous 7


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 25 Oct 2018 à 19:21:09  Lien permanent
Répondre en citant
Houla pas chaud pour partir sur W7 :/
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123456
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Soucis affichage ffoxys_tv Questions diverses... 5 Lundi 25 Mai 2020 à 16:49:30
Pas de nouveau message Craquement Carte Son Creative Sound Blaster X-FI HD Roi-M3 Audios 0 Dimanche 24 Mai 2020 à 15:45:45
Topic Verrouillé Estimation carte mère Lamali Estimations 27 Vendredi 8 Mai 2020 à 19:51:18
Pas de nouveau message Problème de visserie carte graphique Maaviss Refroidissement 13 Vendredi 8 Mai 2020 à 15:18:02
Pas de nouveau message recherche carte mère Z77 OU lot CM + Proco ( Z77, Z87 OU Z97 smallred Achats/Recherches 23 Jeudi 7 Mai 2020 à 02:23:34
Concours