EN DIRECT 1430 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

PC s'éteint en jeu gourmand , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Anolnx
Agriculteur
Agriculteur

2121pts

Inscrit le: 23 septembre 2014
Messages: 345

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 11 Oct 2018 à 09:04:55  Lien permanent
Répondre en citant
Arbfeyu a écrit:
Ok, ben je suis allé voir si mon fournisseur avait une Asus Prime 470 et ils devraient en avoir une demain.
Je sais pas trop la différence entre 370 et 470 mais apparemment c'est bien aussi.
Bref, j'espère que ça résoudra le problème, merci beaucoup, je vous tiens au courant du résultat dès que possible.
Très séduisante cette carte mère en effet, j'en ai entendu que du bien.

Entre la Prime x470 et la Strix ROG-F y'a 3 différences:
- le design,
- un port RGB adressable,
- le prix.
C'est tout. Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
heuvanek
Métayer
Métayer

2813pts

Inscrit le: 16 avril 2013
Age: 27
Messages: 1299
Localisation: Vienne (38)
Navigateur : Mozilla

Hors ligne
Message Posté le: Jeudi 11 Oct 2018 à 12:53:33  Lien permanent
Répondre en citant
brodak a écrit:
Salut,

Après un coup d'oeil rapide sur le net, il semblerait que cette affichage des température soit un problème connus pour les Asrock A360/x370 : https://www.reddit.com/r/sffpc/comments/6y4vbh/ab350_asrock_itx_temperature_readings_off_the/

De plus certaine de ces mobales auraient apparemment un Heatsink trop petit. Ce problème de Heatsink semble être connus par Asrock, et certaine personne en faisant la demande peuvent en recevoir un nouveau plus adapté. : https://www.reddit.com/r/sffpc/comments/6uim8e/asrock_b350x370_vrm_heatsink/

Après c'est une piste pour ton problème, à voir si cela règle tes plantages


J'ai strictement aucun problème de temp sur la mienne, j'aurais eu la chance qu'ils mettent des heatsink avec une vraie pâte thermique ?


LD0003452002_2
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

9380pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6651
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 11 Oct 2018 à 12:58:45  Lien permanent
Répondre en citant
heuvanek a écrit:
J'ai strictement aucun problème de temp sur la mienne, j'aurais eu la chance qu'ils mettent des heatsink avec une vraie pâte thermique ?

c'est pas de la pâte thermique, c'est des pads
T'as exactement la même ?
https://www.ldlc.com/fiche/PB00232394.html


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
heuvanek
Métayer
Métayer

2813pts

Inscrit le: 16 avril 2013
Age: 27
Messages: 1299
Localisation: Vienne (38)
Navigateur : Mozilla

Hors ligne
Message Posté le: Jeudi 11 Oct 2018 à 13:00:57  Lien permanent
Répondre en citant
Bbert a écrit:
heuvanek a écrit:
J'ai strictement aucun problème de temp sur la mienne, j'aurais eu la chance qu'ils mettent des heatsink avec une vraie pâte thermique ?

c'est pas de la pâte thermique, c'est des pads
T'as exactement la même ?
https://www.ldlc.com/fiche/PB00232394.html


Non, j'ai une X370 Killer Sli

https://www.ldlc.com/fiche/PB00224742.html

après c'est ptet un soucis lié au format itx du coup ?


LD0003452002_2
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Céréalier
Céréalier

9380pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6651
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 11 Oct 2018 à 13:46:18  Lien permanent
Répondre en citant
Compare pas la tienne qui a un rad sur tous les vrm et la Asrock qui est merdique de base
non c'est tout simplement que les vrm ne sont même pas refroidis


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
gautierS
Paysan
Paysan

603pts

Inscrit le: 16 juillet 2018
Age: 24
Messages: 146

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 11 Oct 2018 à 16:37:58  Lien permanent
Répondre en citant
J'ai une AB350 pro4 et un r5 1600x non OC

Elle fait des écrans bleu en dessous de 20-25 °c, en été R.A.S. mais la ça commence à revenir --' mais sur le BSOD j'ai un pci.sys, je pense que ma R9 270x commence à lâcher, ou alors ram ou ... ?

J'ai tester d'autre alim et R.A.S. , en montant une vielle N430GT OC, elle démarrais pas, j'ai carrément du faire un clear cmos et ma rx 480 ne rentre pas dans ce boitier.

Par-contre je n'ai pas l'air d'avoir de problème de chauffe mais j'ai un 92mm en extraction une VRM et l'alim sur l'autre.
ASROCK me dit 45°c après une longue session de jeu.
Voir le profil de l'utilisateur Envoyer un message privé
Arbfeyu
Saisonnier
Saisonnier

177pts

Inscrit le: 26 février 2015
Messages: 73

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 12 Oct 2018 à 08:05:17  Lien permanent
Répondre en citant
Rebonjour!
Alors voila j'ai installé la nouvelle carte mère X470 Prime Asus Pro.
Tout fonctionne à merveille, merci beaucoup...
Tout fonctionne excepté Windows qui me dit que je doit l'activer... enfin bon c'est un problème mineur je saurais m'en dépatouiller.
Merci encore, en particulier Bbert.
Et je recommande pas mon ancienne carte mère évidemment.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Céréalier
Céréalier

9380pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 6651
Localisation: Niort
Navigateur : Chrome

En ligne
Message Posté le: Vendredi 12 Oct 2018 à 09:08:59  Lien permanent
Répondre en citant
Bien content pour toi que ça soit résolu Clin d'oeil


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Ecran éteint qui ne s'allume plus ? SVP StriXxX Ecrans 14 Samedi 27 Oct 2018 à 14:12:32
Pas de nouveau message [ACER X34P G-sync] Ecran qui s'éteint et s'allume en boucle NamNam Ecrans 0 Lundi 27 Aoû 2018 à 21:55:51
Pas de nouveau message problème pc eteint alimentation poca L'atelier 3 Vendredi 3 Nov 2017 à 12:24:57
Pas de nouveau message HUE+ : le liseré lumineux est éteint George-Abitbol HUE+ 5 Vendredi 6 Oct 2017 à 22:05:50
Pas de nouveau message pc qui ne s'éteint plus. MrPoulet CPU, Cartes mères, RAM 15 Mercredi 17 Mai 2017 à 14:41:11