EN DIRECT 1619 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Soucis carte graphique , page 2

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bbert
Producteur laitier
Producteur laitier

10163pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 7311
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 19:40:26  Lien permanent
Répondre en citant
et le ventilos ?


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
dobi13
Saisonnier
Saisonnier

177pts

Inscrit le: 11 mars 2017
Messages: 88

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 19:45:34  Lien permanent
Répondre en citant
C'est une alimentation modulaire ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Producteur laitier
Producteur laitier

10163pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 7311
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 19:47:25  Lien permanent
Répondre en citant
as tu lu le premier message ?
Il a testé sur deux pc donc deux alim différentes


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cowrel
Saisonnier
Saisonnier

227pts

Inscrit le: 03 août 2016
Messages: 126

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 19:48:55  Lien permanent
Répondre en citant
Sinon je me dis qu'en la dépoussiérant avec mon pinceau je l'ai peut être abimée ?
Voir le profil de l'utilisateur Envoyer un message privé
Cowrel
Saisonnier
Saisonnier

227pts

Inscrit le: 03 août 2016
Messages: 126

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 19:49:44  Lien permanent
Répondre en citant
Les ventilos tournent, j'ai édité le message en même temps que tu écrivais le tien :)
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

10163pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 7311
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 19:49:58  Lien permanent
Répondre en citant
Cowrel a écrit:
Sinon je me dis qu'en la dépoussiérant avec mon pinceau je l'ai peut être abimée ?

peu de chance, à moins d'avoir utilisé une brosse métallique ^^
et tu as testé ta 1080ti sur son pc et pas de souci... donc pas un souci d'alim ni de cm, c'est belle et bien la cg
Go mp


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît

Dernière édition par Bbert le Lundi 22 Oct 2018 à 19:51:45; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cowrel
Saisonnier
Saisonnier

227pts

Inscrit le: 03 août 2016
Messages: 126

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 19:51:23  Lien permanent
Répondre en citant
Oui, ça marche nickel avec la mienne et la diode CM affiche clairement un soucis GPU
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

10163pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 7311
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 19:58:11  Lien permanent
Répondre en citant
Tu sais voir les mp ? Mort de rire


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cowrel
Saisonnier
Saisonnier

227pts

Inscrit le: 03 août 2016
Messages: 126

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:02:56  Lien permanent
Répondre en citant
Maintenant oui :)
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

10163pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 7311
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:06:02  Lien permanent
Répondre en citant
parfait, au moins je t'aurais appris à uploader une image ou son lien et voir les mp Mort de rire


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
dobi13
Saisonnier
Saisonnier

177pts

Inscrit le: 11 mars 2017
Messages: 88

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:06:43  Lien permanent
Répondre en citant
Bbert a écrit:
as tu lu le premier message ?
Il a testé sur deux pc donc deux alim différentes


Justement je demandais ça car les alimentations modulaires ne sont pas toutes câblées de la même façon, un échange de cables PCIE entre les deux alims (si les deux sont modulaires) et c'est le drame.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Producteur laitier
Producteur laitier

10163pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 7311
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:08:01  Lien permanent
Répondre en citant
Pourquoi veux tu qu'il échange les câbles ?
Bref, c'est pas un souci de câble, puisque sa 1080ti fonctionne sur le pc de sa femme


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cowrel
Saisonnier
Saisonnier

227pts

Inscrit le: 03 août 2016
Messages: 126

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:12:07  Lien permanent
Répondre en citant
Sur mon PC c'est une modulaire et pas sur celui de ma chérie mais j'ai croisé les tests dans tous les sens : mon PC ma CG, son PC sa CG, mon PC sa CG, son PC ma CG et dans tous les cas cela ne marche pas avec sa CG et c'est nickel avec la mienne.

Et la diode CM qui indique une erreur GPU, du coup je me dis que clairement c'est pas l'alim le soucis.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

10163pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 7311
Localisation: Niort
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:16:55  Lien permanent
Répondre en citant
c'est même sûr
Le simple fait de voir ta 1080ti fonctionner le confirme


Les cons, ça ose tout. C'est même à ça qu'on les reconnaît
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
gautierS
Paysan
Paysan

725pts

Inscrit le: 16 juillet 2018
Age: 24
Messages: 199

Navigateur : n.c.

En ligne
Message Posté le: Mardi 23 Oct 2018 à 10:49:54  Lien permanent
Répondre en citant
J'ai eu un truck étrange aussi en B350 avec la carte graphique, j'ai du faire un clear cmos pour qu'elle sois bien vue, la CM l’ignore peut être ?

a tu une autre plate forme que AM4 ? Remonter l'ancien pc pour validé qu'elle est bien morte !?

Oui le connecteur est normal :)
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Question alimentation et carte mère HP Aztek L'atelier 20 Jeudi 17 Jan 2019 à 16:57:08
Pas de nouveau message choix carte mère en B450M ManuT CPU, Cartes mères, RAM 0 Lundi 14 Jan 2019 à 17:02:21
Pas de nouveau message CPU comptatilbité Carte mère ?? tinkar CPU, Cartes mères, RAM 56 Vendredi 11 Jan 2019 à 22:18:33
Pas de nouveau message Bruit ventilateur et soucis pwm Netskil Refroidissement 6 Jeudi 10 Jan 2019 à 23:30:35
Pas de nouveau message Maj Carte Mere sans CPU Osbastien Divers Hardware 21 Mercredi 9 Jan 2019 à 12:03:20