EN DIRECT 2521 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Soucis carte graphique , page 2

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bbert
Eleveur bovin
Eleveur bovin

12841pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9320
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Lundi 22 Oct 2018 à 20:40:26  Lien permanent
Répondre en citant
et le ventilos ?


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
dobi13
Saisonnier
Saisonnier

177pts

Inscrit le: 11 mars 2017
Messages: 88

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:45:34  Lien permanent
Répondre en citant
C'est une alimentation modulaire ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

12841pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9320
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Lundi 22 Oct 2018 à 20:47:25  Lien permanent
Répondre en citant
as tu lu le premier message ?
Il a testé sur deux pc donc deux alim différentes


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cowrel
Saisonnier
Saisonnier

228pts

Inscrit le: 03 août 2016
Messages: 127

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:48:55  Lien permanent
Répondre en citant
Sinon je me dis qu'en la dépoussiérant avec mon pinceau je l'ai peut être abimée ?
Voir le profil de l'utilisateur Envoyer un message privé
Cowrel
Saisonnier
Saisonnier

228pts

Inscrit le: 03 août 2016
Messages: 127

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:49:44  Lien permanent
Répondre en citant
Les ventilos tournent, j'ai édité le message en même temps que tu écrivais le tien :)
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

12841pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9320
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Lundi 22 Oct 2018 à 20:49:58  Lien permanent
Répondre en citant
Cowrel a écrit:
Sinon je me dis qu'en la dépoussiérant avec mon pinceau je l'ai peut être abimée ?

peu de chance, à moins d'avoir utilisé une brosse métallique ^^
et tu as testé ta 1080ti sur son pc et pas de souci... donc pas un souci d'alim ni de cm, c'est belle et bien la cg
Go mp




Dernière édition par Bbert le Lundi 22 Oct 2018 à 20:51:45; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cowrel
Saisonnier
Saisonnier

228pts

Inscrit le: 03 août 2016
Messages: 127

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 20:51:23  Lien permanent
Répondre en citant
Oui, ça marche nickel avec la mienne et la diode CM affiche clairement un soucis GPU
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

12841pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9320
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Lundi 22 Oct 2018 à 20:58:11  Lien permanent
Répondre en citant
Tu sais voir les mp ? Mort de rire


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cowrel
Saisonnier
Saisonnier

228pts

Inscrit le: 03 août 2016
Messages: 127

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 21:02:56  Lien permanent
Répondre en citant
Maintenant oui :)
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

12841pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9320
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Lundi 22 Oct 2018 à 21:06:02  Lien permanent
Répondre en citant
parfait, au moins je t'aurais appris à uploader une image ou son lien et voir les mp Mort de rire


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
dobi13
Saisonnier
Saisonnier

177pts

Inscrit le: 11 mars 2017
Messages: 88

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 21:06:43  Lien permanent
Répondre en citant
Bbert a écrit:
as tu lu le premier message ?
Il a testé sur deux pc donc deux alim différentes


Justement je demandais ça car les alimentations modulaires ne sont pas toutes câblées de la même façon, un échange de cables PCIE entre les deux alims (si les deux sont modulaires) et c'est le drame.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

12841pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9320
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Lundi 22 Oct 2018 à 21:08:01  Lien permanent
Répondre en citant
Pourquoi veux tu qu'il échange les câbles ?
Bref, c'est pas un souci de câble, puisque sa 1080ti fonctionne sur le pc de sa femme


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Cowrel
Saisonnier
Saisonnier

228pts

Inscrit le: 03 août 2016
Messages: 127

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 22 Oct 2018 à 21:12:07  Lien permanent
Répondre en citant
Sur mon PC c'est une modulaire et pas sur celui de ma chérie mais j'ai croisé les tests dans tous les sens : mon PC ma CG, son PC sa CG, mon PC sa CG, son PC ma CG et dans tous les cas cela ne marche pas avec sa CG et c'est nickel avec la mienne.

Et la diode CM qui indique une erreur GPU, du coup je me dis que clairement c'est pas l'alim le soucis.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

12841pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9320
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Lundi 22 Oct 2018 à 21:16:55  Lien permanent
Répondre en citant
c'est même sûr
Le simple fait de voir ta 1080ti fonctionner le confirme


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
gautierS
Cultivateur
Cultivateur

1406pts

Inscrit le: 16 juillet 2018
Age: 25
Messages: 526

Navigateur : n.c.

En ligne
Message Posté le: Mardi 23 Oct 2018 à 11:49:54  Lien permanent
Répondre en citant
J'ai eu un truck étrange aussi en B350 avec la carte graphique, j'ai du faire un clear cmos pour qu'elle sois bien vue, la CM l’ignore peut être ?

a tu une autre plate forme que AM4 ? Remonter l'ancien pc pour validé qu'elle est bien morte !?

Oui le connecteur est normal :)
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Carte mère Asus M2N68-AM PLUS morte ? maziere00 CPU, Cartes mères, RAM 23 Jeudi 18 Avr 2019 à 10:15:01
Pas de nouveau message Carte son interne parasite (transformation?) cyrilegaulois Audios 28 Vendredi 5 Avr 2019 à 17:45:58
Pas de nouveau message Compatibilité Ram + carte mère Alexjam Composants 13 Mercredi 3 Avr 2019 à 15:02:01
Pas de nouveau message Vidéo en page d'accueil Libe93 Amélioration du site 78 Mercredi 3 Avr 2019 à 11:16:27
Topic Verrouillé Changement de carte graphique GTX 660 greg4000 Cartes Graphiques 38 Mardi 2 Avr 2019 à 21:58:35