EN DIRECT 3110 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[MODO] Topic 30833 masqué, suite à bannissement.... , page 3

Aller à la page :   12345678  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Libe93
Banni
Banni

740pts

Inscrit le: 13 mars 2012
Age: 50
Messages: 149
Localisation: Pantin 93
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Nov 2018 à 21:05:15  Lien permanent
Répondre en citant
******BAN*******
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

16218pts

Inscrit le: 14 décembre 2016
Messages: 11847

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Nov 2018 à 21:17:01  Lien permanent
Répondre en citant
oulala !
c'est peut être tout simplement le hdd qui est rincé !
Il apparaît dans le bios ?
Que dit Crystal disk info, si il le voit ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Libe93
Banni
Banni

740pts

Inscrit le: 13 mars 2012
Age: 50
Messages: 149
Localisation: Pantin 93
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Nov 2018 à 21:34:08  Lien permanent
Répondre en citant
******BAN*******
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

16218pts

Inscrit le: 14 décembre 2016
Messages: 11847

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Nov 2018 à 21:41:12  Lien permanent
Répondre en citant
Une TX850 ?
T'as pas de doutes à avoir sur cette alim', c'est du fiable
J'ai la mienne depuis 8 ans et jamais elle a bronchée
Pourtant, elle a aussi eu chaud avec deux fois du bi-gpu qui pompait plus de 500W sur une vieille plateforme en X58 avec un 920 OC

as tu branché ton hdd sur un autre port sata et au passage changé de câble d'alimentation ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Libe93
Banni
Banni

740pts

Inscrit le: 13 mars 2012
Age: 50
Messages: 149
Localisation: Pantin 93
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Nov 2018 à 21:57:18  Lien permanent
Répondre en citant
******BAN*******
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

16218pts

Inscrit le: 14 décembre 2016
Messages: 11847

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Nov 2018 à 21:58:45  Lien permanent
Répondre en citant
as tu un screen a partager ?
Lepa 1000W, c'est pas non plus de la Crotte­ !
Tout dépend aussi de la quelle, il y a eu plusieurs version 1000


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X

Dernière édition par Bbert le Lundi 5 Nov 2018 à 22:07:14; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Libe93
Banni
Banni

740pts

Inscrit le: 13 mars 2012
Age: 50
Messages: 149
Localisation: Pantin 93
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Nov 2018 à 22:06:58  Lien permanent
Répondre en citant
******BAN*******
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

16218pts

Inscrit le: 14 décembre 2016
Messages: 11847

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Nov 2018 à 22:07:49  Lien permanent
Répondre en citant
tu ne peux plus démarrer le pc ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Libe93
Banni
Banni

740pts

Inscrit le: 13 mars 2012
Age: 50
Messages: 149
Localisation: Pantin 93
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Nov 2018 à 22:11:28  Lien permanent
Répondre en citant
******BAN*******
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

16218pts

Inscrit le: 14 décembre 2016
Messages: 11847

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Nov 2018 à 22:14:19  Lien permanent
Répondre en citant
ok et t'as pas un autre disque à brancher, juste pour voir ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Libe93
Banni
Banni

740pts

Inscrit le: 13 mars 2012
Age: 50
Messages: 149
Localisation: Pantin 93
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Nov 2018 à 22:22:48  Lien permanent
Répondre en citant
******BAN*******
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

16218pts

Inscrit le: 14 décembre 2016
Messages: 11847

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Nov 2018 à 22:24:15  Lien permanent
Répondre en citant
donc ssd et hdd sur différents ports sata, verdict rien de détecté...
faut tenter un clear cmos à ce niveau !
Tu sais comment faire ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Libe93
Banni
Banni

740pts

Inscrit le: 13 mars 2012
Age: 50
Messages: 149
Localisation: Pantin 93
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Nov 2018 à 22:32:00  Lien permanent
Répondre en citant
******BAN*******
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

16218pts

Inscrit le: 14 décembre 2016
Messages: 11847

Navigateur : n.c.

En ligne
Message Posté le: Lundi 5 Nov 2018 à 22:32:40  Lien permanent
Répondre en citant
mouais étrange !


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Libe93
Banni
Banni

740pts

Inscrit le: 13 mars 2012
Age: 50
Messages: 149
Localisation: Pantin 93
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 5 Nov 2018 à 22:41:20  Lien permanent
Répondre en citant
******BAN*******
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Aller à la page :   12345678  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Asrock: que vaut la suite logiciel ? Osbastien Divers Hardware 6 Dimanche 29 Sep 2019 à 09:55:13
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 126 Vendredi 23 Aoû 2019 à 08:31:22
Pas de nouveau message Blocage: mesage d'erreur suite envoi MP OMGimag33k Amélioration du site 3 Lundi 12 Aoû 2019 à 11:57:15
Pas de nouveau message Problème suite changement CPU Haargoth Composants 13 Mardi 30 Juil 2019 à 20:57:33
Pas de nouveau message Topic photos des Bisounours ! vilain Les photos des fermiers 23 Vendredi 28 Juin 2019 à 14:41:30