EN DIRECT 3606 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

PC en rade... , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Scud
Saisonnier
Saisonnier

69pts

Inscrit le: 04 janvier 2019
Messages: 32

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Jan 2019 à 17:14:06  Lien permanent
Répondre en citant
flo13270 a écrit:
si j'était toi, j’essaierais de réinstaller Windows Clin d'oeil (si le problème reviens bien sûr)


Une reinstal complète, type hardreset ou en gardant mes fichiers ?
Voir le profil de l'utilisateur Envoyer un message privé
ggcom
Ouvrier agricole
Ouvrier agricole

454pts

Inscrit le: 04 novembre 2018
Messages: 322

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Jan 2019 à 17:23:16  Lien permanent
Répondre en citant
Bonjour
Au hasard, j'essaierais de changer de port SATA pour le SSD et le HD utiliser des ports qui ne n'ont jamais été utilisé si possible.
ça flaire le problème électronique, malheureusement à la lecture des commentaires.
Voir le profil de l'utilisateur Envoyer un message privé
flo13270
Métayer
Métayer

2849pts

Inscrit le: 28 décembre 2016
Age: 19
Messages: 1352
Localisation: Marseille
Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 4 Jan 2019 à 17:41:30  Lien permanent
Répondre en citant
Scud a écrit:
flo13270 a écrit:
si j'était toi, j’essaierais de réinstaller Windows Clin d'oeil (si le problème reviens bien sûr)


Une reinstal complète, type hardreset ou en gardant mes fichiers ?


une réinstallation propre en repartant de 0 (si tu as un autre HDD, tu peut essayer sur celui ci en débranchant les autres disques)
Voir le profil de l'utilisateur Envoyer un message privé
Scud
Saisonnier
Saisonnier

69pts

Inscrit le: 04 janvier 2019
Messages: 32

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Jan 2019 à 17:45:45  Lien permanent
Répondre en citant
J'ai bien fais d'ouvrir ce post, depuis le PC à prit peur, et il démarre normalement.
Vous lui avez collé la trouille... Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
M0rPh3u5
Paysan
Paysan

697pts

Inscrit le: 14 décembre 2018
Messages: 318

Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 4 Jan 2019 à 17:53:03  Lien permanent
Répondre en citant
ggcom a écrit:
Bonjour
Au hasard, j'essaierais de changer de port SATA pour le SSD et le HD utiliser des ports qui ne n'ont jamais été utilisé si possible.
ça flaire le problème électronique, malheureusement à la lecture des commentaires.


Il est vrai que j'ai eu le cas y a quelques année (10 ans?) avec un pc d'un pote qui faisait une crise le premier soir d'un weekend de LAN... et depuis que j'ai changer de ports SATA sur la carte mère, on est super pote! Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
ggcom
Ouvrier agricole
Ouvrier agricole

454pts

Inscrit le: 04 novembre 2018
Messages: 322

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Jan 2019 à 18:26:16  Lien permanent
Répondre en citant
M0rPh3u5 : ça s'est de la panne bien pénible...
On peut tourner des heures
J'ai eu le cas d'une barrette de RAM ECC défectueuse sur un serveur.
Cela me changeait des options de configuration du clikodrome windows, 1 mois et échauffourée avec le type qui ne comprenais pas pourquoi le logiciel ne fonctionnait pas chez moi et me disait que je faisait n'importe quoi.
Voir le profil de l'utilisateur Envoyer un message privé
Scud
Saisonnier
Saisonnier

69pts

Inscrit le: 04 janvier 2019
Messages: 32

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 5 Jan 2019 à 19:37:30  Lien permanent
Répondre en citant
Bon j’ai essayé de tout débrancher, sauf clavier, souris, le SSD, la CG.
Je n’ai laissé qu’une RAM sur les 2.
Tout démarre normalement.
Puis j’ai ajouté la RAM pas de soucis.
Puis la carte SATA externe pas de soucis
Puis le lecteur BR pas de soucis
Puis le lecteur de carte mémoire pas de soucis
Puis le DD : D pas de soucis
Puis les enceintes pas de soucis
Puis les différents périphériques USB toujours pas de soucis...

Bref, ça sent la panne aléatoire... Ça va être top.

J’ai quand même profiter des différents debranchages pour faire du management de câble, c’est plus propre, pas au niveau des boîtiers actuels, mais c’est moins le bord.l là dedans Clin d'oeil

Si nouveau plantage, je tenterais une ré-instal de W10. (Ça ne me fait pas rêver...)
Et sinon, ce sera le moment de changer de config (Naaan j’ai pas dis que je souhaitais des planages à répétitions Très content )

A suivre...
Voir le profil de l'utilisateur Envoyer un message privé
M0rPh3u5
Paysan
Paysan

697pts

Inscrit le: 14 décembre 2018
Messages: 318

Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 8 Jan 2019 à 11:50:50  Lien permanent
Répondre en citant
Desfois...faut pas chercher...

En aout j'avais un de mes disque dur qui disparaissais au bout de une ou deux heures d'utilisation de l'ordi. j'ai testé plusieurs chose sans rien trouver. j'ai soupçonné l'alim ( une petite 620W qui a 12ans avec pas mal de chose qui lui tire dessus, me suis dit, elle a fait son temps.) j'ai donc acheter une alim neuve et depuis,... l'alim neuve et toujours dans son emballage et j'ai plus aucun soucis... Ordigerbe
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Scud
Saisonnier
Saisonnier

69pts

Inscrit le: 04 janvier 2019
Messages: 32

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 28 Juin 2019 à 18:52:32  Lien permanent
Répondre en citant
A priori panne trouvé, donc j’ai édité mon post. Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 126 Vendredi 23 Aoû 2019 à 08:31:22
Pas de nouveau message Vidéo en page d'accueil Libe93 Amélioration du site 78 Mercredi 3 Avr 2019 à 11:16:27
Pas de nouveau message page internet bugé roux68 OsLand 7 Jeudi 27 Avr 2017 à 16:59:35
Pas de nouveau message Tt Casemod 2016 II : Wine cooling Photos finales page 19+ cucmag Mods 345 Jeudi 3 Nov 2016 à 00:54:44
Pas de nouveau message Page windows.microsoft.com constamment vide. Nokomform OsLand 3 Samedi 28 Mai 2016 à 17:43:21