EN DIRECT 2109 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Test cinebench R15 , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Samus_Aran
Saisonnier
Saisonnier

129pts

Inscrit le: 05 janvier 2019
Age: 28
Messages: 98

Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 11 Jan 2019 à 19:53:50  Lien permanent
Répondre en citant
Martin_White a écrit:
Samus_Aran a écrit:
Merci pour le lien Martin j'ai pu voir de près ! Content
Je vois que pour tes 4,5ghz t'as réglé la fréquence bus à 101 ? Et ton vcore est à 1,504v pas mal Clin d'oeil mais t'as mis combien dans le bios car pour mon Asrock je vois qu'elle sous volte c'est pas plus mal d'ailleurs... j'ai vu que tu avais de sacrées mémoires ram c'était des HyperX Fury ? Dire que moi j'suis content avec mes Tactical Tracer... bon tenir 2133mhz alors que c'est des 1600 je dis chapeau quand même... le tout à 1,53v alors que c'est des 1,50v d'origine Très content et je vois que tes Kingston peuvent tenir du 2666mhz tu as déjà testé ?
Sinon figure toi que pour cette fréquence de 4,3ghz@1,475v le cpu est sous volté car quand je laisse tout en auto pour tester le turbocore la cm règle le voltage à 1,50v par défaut dans le bios et je sais que je ne peux pas descendre en dessous j'ai déjà essayé 1,45v par palier de 0,025v jusqu'à 1,475v et crash même hors bench et même à la fréquence stock de 4,1ghz, donc pour moi le sweet spot est bien 1,475v bios@4,1ghz ET 4,2-4,3ghz (mais valeur reportée via cpuz et hwmonitor à 1,392v en mid charge -> 1,450v en charge max).
Mon ventirad pour le refroidissement est le Wraith cooler sans aucune pâte thermique sur le cpu et en ayant nettoyé au préalable la base ventilateur de celle pré appliquée par AMD, mes temps sont bonnes et voici un screen hwmonitor Clin d'oeil

Aïe il veut pas uploader mon screen il me met: Erreur Générale

No valid album category selected

1. à 101 de bus, cela permet parfois de mieux staniliser l'oc
2. je ne sais plus pour le vcore. Par contre, sous la ligne vcore du bios, tu peux augmenter jusqu'à 10%, soit arriver à 1.65V
3. ce sont des sticks Kingston, mais je n'ai pas essayé plus, juste pluggués le temps du bench
4. ok pour ta tension à 1.475
5. pas de pâte Question Tu es bien la première personne que je connaisse qui fasse ça Choqué


101 de bus j'ai essaye du coup le ratio ram montait également et l'ensemble de la config trop instable j'avais un freeze pendant le chargement windows..
Ok pour tes Kingston ça devait être des Predator pour être à 2666mhz d'origine d'ailleurs je ne savais meme pas que ça existait toutes les meilleures rams en DDR3 que j'ai vues sont à 2400mhz max
Oui 1,475v pour mon setup de base @ 4,3ghz mais pour mon bench (validé d'ailleurs merci au webmaster) superpi 1.5 1mo je suis monté à 4,5ghz @ 1,55v (vcore max autorisé par ma cm)
Pour les rams j'ai vu je peux monter via le bios jusqu'à 1,80v mais j'ai volontairement bridé à 1,53v pour être raisonnable (ce sont des 1,50v) et elles tiennent les 1066/2133 donc pour des 800/1600 c'est pas mal je trouve ! Clap clap !
Non pas de pâte thermique depuis un fâcheux incident en 2008 sur une config en AMD 939 ddr1 en voulant changer de cpu tout en gardant ma cm après avoir fait la màj bios la veille (ABIT K8N sli) le cpu (ne me demande pas lequel c'était mais ça devait un Athlon64 monocore) était resté collé au ventirad zalman lorsque je l'ai retiré du socket car comme un con j'avais oublié le jour du changement de faire tourner le pc 1/2h pour ramollir la pâte thermique car il était éteint depuis la veille (eh oui j'étais à mes débuts en assemblage PC j'étais novice bien que c'était déjà mon 4ème montage je crois mais j'avais jamais jusqu'alors changé de cpu pour un upgrade tout en gardant l'ensemble du PC) et depuis 2008 jusqu'à maintenant (ma config actuelle date de mars 2018) je ne mets plus de pâte thermique (cétait la légendaire artic silver 5) pour éviter que dans la précipitation ce genre de désagrément ne se reproduise et par chance à l'époque après avoir tout nettoyé quand j'avais placé le nouveau cpu tout marchait car le socket n'avait pas été abîmé lors de cet incident ni d'ailleurs l'ancien cpu que j'avais enlevé (aucuns pins tordus) mais ça m'avait sacrément refroidi et je crois qu'à d'autres personnes c'était aussi arrivé... Etat
Voir le profil de l'utilisateur Envoyer un message privé
Samus_Aran
Saisonnier
Saisonnier

129pts

Inscrit le: 05 janvier 2019
Age: 28
Messages: 98

Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 11 Jan 2019 à 20:01:26  Lien permanent
Répondre en citant
LeGraude a écrit:
Il n’y a pas un patch de pâte thermique sur radiateur amd ? Peut-être voulait-il dire qu’il n’a pas remplacé cette pâte par une autre de meilleure qualité ? Enfin, moi, j’ai compris ça comme ça !


Non non t'as pas bien compris M. Green je ne mets plus de pâte thermique depuis 10 ans sur le ihs cpu et j'enlève (nettoie) celle pré-appliquée sur la base du ventirad avant de faire mon montage PC Le Diable
Et les températures sont bonnes j'ai posté un peu plus haut un screen hwmonitor après avoir réalisé mon bench super pi hier soir ! M. Green
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Test du G-Sync sur Freesync Louis-Philippe Ecrans 56 Mardi 15 Jan 2019 à 21:44:52
Pas de nouveau message Un test par soi même ! Runa Téléphones portables 10 Mercredi 26 Déc 2018 à 22:32:36
Pas de nouveau message [CowcotLand] Test boitier Metallicgear Neo Micro mantidor Boitiers/racks 0 Mercredi 19 Déc 2018 à 12:07:22
Pas de nouveau message [CowcotLand] Test écran AOC AGON AG322QC4 mantidor Ecrans 0 Mardi 18 Déc 2018 à 14:40:43
Pas de nouveau message [CowcotLand] Test alimentation Seasonic Focus SGX 650 watts mantidor Alimentations 1 Lundi 17 Déc 2018 à 14:12:40