EN DIRECT 1742 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

CPU comptatilbité Carte mère ?? , page 2

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
tinkar
Saisonnier
Saisonnier

86pts

Inscrit le: 08 janvier 2019
Age: 62
Messages: 40

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 00:25:30  Lien permanent
Répondre en citant
Ok. Merci.
Je ferai ça demain. C'est vrai que pour tester, pas besoin de mettre 32 G° de mémoire !
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

11999pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8722
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Samedi 12 Jan 2019 à 00:26:33  Lien permanent
Répondre en citant
voilà
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
tinkar
Saisonnier
Saisonnier

86pts

Inscrit le: 08 janvier 2019
Age: 62
Messages: 40

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 11:23:50  Lien permanent
Répondre en citant
Donc, ce matin : tester avec une seule barette de 8 G°
J'ai changé de sens. Rien de changé !
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

11999pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8722
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Samedi 12 Jan 2019 à 11:26:36  Lien permanent
Répondre en citant
donc pas de boot, pas de bip, rien du tout...
bizarre et c'est pas parce que le bios n'est pas à jour.
Fais nous voir une photo de ton matos stp
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
tinkar
Saisonnier
Saisonnier

86pts

Inscrit le: 08 janvier 2019
Age: 62
Messages: 40

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 11:47:08  Lien permanent
Répondre en citant
Samus_Aran a écrit:
Quelle est ton alim c'est bizarre que ça ne boote pas juste parce que le bios n'est pas à jour !! Triste
Logiquement ton PC devrait booter et tu devrais obtenir le msg à l'écran que je t'ai dit juste avant...
Et n'oublie pas que cette Asrock a des fonctionnalités uefi avancées qui permettent un démarrage + flash bios update sur clé usb lorque l'utilisateur rencontre ce genre de problème !!


pour l'alim neuve elle-aussi : corsair RM 850X
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

11999pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8722
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Samedi 12 Jan 2019 à 11:49:35  Lien permanent
Répondre en citant
retire le cpu et démarre le, il y a bien un moment ou il va biper quand même !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
tinkar
Saisonnier
Saisonnier

86pts

Inscrit le: 08 janvier 2019
Age: 62
Messages: 40

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 11:55:21  Lien permanent
Répondre en citant
Oui. Je vais l'enlever. Mais, pour les photos, y a t-il un format à respecter. J'ai cherché sur le site, pas trouvé !
J'ai pris quelques photos que je peux compresser.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Producteur laitier
Producteur laitier

11999pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 8722
Localisation: Niort
Navigateur : n.c.

En ligne
Message Posté le: Samedi 12 Jan 2019 à 11:59:54  Lien permanent
Répondre en citant
Tu envoies les photos sur ce site et tu partages le lien url
http://www.noelshack.com/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
tinkar
Saisonnier
Saisonnier

86pts

Inscrit le: 08 janvier 2019
Age: 62
Messages: 40

Navigateur : Firefox

Hors ligne
SiZZiGY
Cultivateur
Cultivateur

1253pts

Inscrit le: 30 octobre 2013
Messages: 486

Navigateur : Firefox

En ligne
Message Posté le: Samedi 12 Jan 2019 à 13:43:31  Lien permanent
Répondre en citant
Alim montée à l'envers :/

Et une seule barrette de ram?!?!


Dernière édition par SiZZiGY le Samedi 12 Jan 2019 à 13:44:54; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
tinkar
Saisonnier
Saisonnier

86pts

Inscrit le: 08 janvier 2019
Age: 62
Messages: 40

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 13:44:46  Lien permanent
Répondre en citant
Un grand merci pour toutes vos réponses et réactivités.
Je ne connaissais pas le forum et bien, c'est super !!
Très content
Voir le profil de l'utilisateur Envoyer un message privé
Willo
Métayer
Métayer

3051pts

Inscrit le: 06 juillet 2015
Age: 34
Messages: 2164
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 13:44:47  Lien permanent
Répondre en citant
il manque le 8pin de l'alim sur la cm ? nan ?

je préfère monter une nouvelle config sur une table bench ou un carton de CM ^^

Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SiZZiGY
Cultivateur
Cultivateur

1253pts

Inscrit le: 30 octobre 2013
Messages: 486

Navigateur : Firefox

En ligne
Message Posté le: Samedi 12 Jan 2019 à 14:10:22  Lien permanent
Répondre en citant
Willo a écrit:
il manque le 8pin de l'alim sur la cm ? nan ?

je préfère monter une nouvelle config sur une table bench ou un carton de CM ^^



Quel oeil de Lynx!

Bon je crois que le problème est résolu :)
Voir le profil de l'utilisateur Envoyer un message privé
Willo
Métayer
Métayer

3051pts

Inscrit le: 06 juillet 2015
Age: 34
Messages: 2164
Localisation: Le Havre
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 14:16:25  Lien permanent
Répondre en citant
hehe merki premier truc que je regarde ^^

j'avoue il est mal placer .. pas étonnant de l'erreur Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
tinkar
Saisonnier
Saisonnier

86pts

Inscrit le: 08 janvier 2019
Age: 62
Messages: 40

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 14:28:44  Lien permanent
Répondre en citant
SiZZiGY a écrit:
Alim montée à l'envers :/

Et une seule barrette de ram?!?!


Corrigé, merci

3 barettes enlevées mais je vais les remettre. Confus
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème sortie audio - Carte mère ASUS PRIME X-470-PRO Ahariz CPU, Cartes mères, RAM 11 Vendredi 22 Mar 2019 à 14:04:23
Pas de nouveau message [VDS] Carte mère DIY compatible Ryzen 3000 Osbastien Blagues 9 Samedi 16 Mar 2019 à 12:38:17
Pas de nouveau message Ray Tracing sur une carte graphique AMD par Crytek!!! GinKamui Le poulailler 20 Vendredi 15 Mar 2019 à 23:45:12
Pas de nouveau message [EST] carte mère AM4 + AM3 + DDR4 Bloodyrose26 Estimations 11 Vendredi 15 Mar 2019 à 11:11:46
Pas de nouveau message [CowcotLand] Test carte graphique AMD Radeon VII Vanseb Cartes Graphiques 6 Jeudi 14 Mar 2019 à 14:04:28