EN DIRECT 3365 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

CPU comptatilbité Carte mère ?? , page 3

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
tinkar
Saisonnier
Saisonnier

117pts

Inscrit le: 08 janvier 2019
Age: 63
Messages: 50

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 16:07:03  Lien permanent
Répondre en citant
[quote="Willo"]il manque le 8pin de l'alim sur la cm ? nan ?

je préfère monter une nouvelle config sur une table bench ou un carton de CM ^^

Embarassé

Eh bien, un vrai débutant !! Va falloir que je prenne des cours !
Merci, merci...
Voir le profil de l'utilisateur Envoyer un message privé
Willo
Métayer
Métayer

3232pts

Inscrit le: 06 juillet 2015
Age: 34
Messages: 2294
Localisation: Le Havre
Navigateur : Firefox

En ligne
Message Posté le: Samedi 12 Jan 2019 à 16:13:29  Lien permanent
Répondre en citant
mal placer tousssaaaa .. mais monter une config "a plat" permet de mieux voir ce que l'on fait je trouve !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16195pts

Inscrit le: 14 décembre 2016
Messages: 11829

Navigateur : n.c.

En ligne
Message Posté le: Samedi 12 Jan 2019 à 16:24:14  Lien permanent
Répondre en citant
Alors verdict, ça fonctionne mieux une fois que tout est branché ? Mort de rire
Tu nous as fait une erreur de débutant là Roulement des yeux

Dans le doute, on va quand même préciser que le 8pins, c'est pas la prise pci Express hein ^^ (sérieux !)
C'est la prise 2x 4pins

Si tu regardes bien, la prise se divise et donne 2x4



i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Samus_Aran
Cultivateur
Cultivateur

1270pts

Inscrit le: 05 janvier 2019
Messages: 1143

Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 23:19:34  Lien permanent
Répondre en citant
Willo a écrit:
il manque le 8pin de l'alim sur la cm ? nan ?

je préfère monter une nouvelle config sur une table bench ou un carton de CM ^^



Bon point Willo !!! 10/10
Voir le profil de l'utilisateur Envoyer un message privé
Samus_Aran
Cultivateur
Cultivateur

1270pts

Inscrit le: 05 janvier 2019
Messages: 1143

Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 23:22:32  Lien permanent
Répondre en citant
tinkar a écrit:
Samus_Aran a écrit:
Quelle est ton alim c'est bizarre que ça ne boote pas juste parce que le bios n'est pas à jour !! Triste
Logiquement ton PC devrait booter et tu devrais obtenir le msg à l'écran que je t'ai dit juste avant...
Et n'oublie pas que cette Asrock a des fonctionnalités uefi avancées qui permettent un démarrage + flash bios update sur clé usb lorque l'utilisateur rencontre ce genre de problème !!


pour l'alim neuve elle-aussi : corsair RM 850X


Bon choix d'alim mais tu vois il s'agissait juste du connecteur cpu 8 pins non branché , car là franchement je me disais que c'était la cm DOA (dead on arrival --> morte au déballage).
Voir le profil de l'utilisateur Envoyer un message privé
Samus_Aran
Cultivateur
Cultivateur

1270pts

Inscrit le: 05 janvier 2019
Messages: 1143

Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 23:29:09  Lien permanent
Répondre en citant
SiZZiGY a écrit:
Alim montée à l'envers :/

Et une seule barrette de ram?!?!


ça dépend, bon la mienne est passive et doit obligatoirement avoir sa grille vers le haut mais au bon vieux temps où j'avais aussi des alims avec fan actif je les montais comme tinkar pour qu'elle puisse aspirer l'air de la cg et l'extraire hors du boîtier et niveau esthétique je préfèrais et au contraire quand je voyais des monteurs qui la postionnait ventilo vers le bas de sorte à ce qu'on voit l'envers de l'alim je me disais tjs que le gars avait fait une erreur de montage... Choqué
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16195pts

Inscrit le: 14 décembre 2016
Messages: 11829

Navigateur : n.c.

En ligne
Message Posté le: Samedi 12 Jan 2019 à 23:36:14  Lien permanent
Répondre en citant
Samus_Aran
Merci d'utiliser le bouton EDITER en haut à droite de la fenêtre, ça évite les triples postes.
Merci


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Samus_Aran
Cultivateur
Cultivateur

1270pts

Inscrit le: 05 janvier 2019
Messages: 1143

Navigateur : Chrome

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 23:52:36  Lien permanent
Répondre en citant
Merci du conseil mais tu vois bien qu'il s'agit de réponses différentes pour chaque internaute via la fonction citer afin que celui-ci voit bien que je m'adresse à lui Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
tinkar
Saisonnier
Saisonnier

117pts

Inscrit le: 08 janvier 2019
Age: 63
Messages: 50

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 12 Jan 2019 à 23:54:38  Lien permanent
Répondre en citant
J'ai pas testé. J'ai simplement remonté le tout (j'ai dû enlevé un des ventilateurs du watercooling pour y accéder. Nettoyé le processeur et la partie cuivré du watercooling. Je vais remettre de la pâte thermique (je préfère faire cela demain matin (je verrai mieux !).j'ai dû faire des courses... (faut s'alimenter).
J'ai de la Kryonaut. Je pense que cela devrait faire l'affaire. De toute façon, vous m'avez vraiment sauvé la mise... Je vais pouvoir continuer.
Une question : ma carte NVME, si je met la CG dans le slot PCIE1 sera juste en dessous.
Dans le slot PCIE2 juste à côté une carte thunderbolt avec le connecteur TBT1. cette carte en place se met en grande partie devant un des ventilateurs de la CG.
Si je mets celle-ci en PCIE3 (16 lignes), je n'ai plus ce genre de problème (NVME et Thunderbolt).
Qu'en pensez-vous ?
En vous souhaitant tous une bonne fin de soirée.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16195pts

Inscrit le: 14 décembre 2016
Messages: 11829

Navigateur : n.c.

En ligne
Message Posté le: Samedi 12 Jan 2019 à 23:58:07  Lien permanent
Répondre en citant
Samus_Aran a écrit:
Merci du conseil mais tu vois bien qu'il s'agit de réponses différentes pour chaque internaute via la fonction citer afin que celui-ci voit bien que je m'adresse à lui Clin d'oeil

Il suffit de citer chaque réponses et y répondre une par une dans le même post.
Comme ça

tinkar a écrit:
Si je mets celle-ci en PCIE3 (16 lignes), je n'ai plus ce genre de problème (NVME et Thunderbolt).
Qu'en pensez-vous ?
En vous souhaitant tous une bonne fin de soirée.

Peux-tu reformuler ta question stp, perso j'ai rien compris ^^


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X

Dernière édition par Bbert le Dimanche 13 Jan 2019 à 00:00:29; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Samus_Aran
Cultivateur
Cultivateur

1270pts

Inscrit le: 05 janvier 2019
Messages: 1143

Navigateur : Chrome

Hors ligne
Message Posté le: Dimanche 13 Jan 2019 à 00:00:22  Lien permanent
Répondre en citant
Ah tiens, no sé... Question je vais devoir regarder ça dès que l'occasion s'y prête...
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16195pts

Inscrit le: 14 décembre 2016
Messages: 11829

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 13 Jan 2019 à 00:01:18  Lien permanent
Répondre en citant
regarde juste au dessus de ton commentaire, j'ai répondu à ton post et celui de tinkar
Suffit de faire un clic sur "citer", faire un copié coller du texte et d'éditer ton post


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X

Dernière édition par Bbert le Dimanche 13 Jan 2019 à 00:03:28; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
tinkar
Saisonnier
Saisonnier

117pts

Inscrit le: 08 janvier 2019
Age: 63
Messages: 50

Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 13 Jan 2019 à 00:02:27  Lien permanent
Répondre en citant
[quote="Bbert"]Alors verdict, ça fonctionne mieux une fois que tout est branché ? Mort de rire
Tu nous as fait une erreur de débutant là Roulement des yeux

Dans le doute, on va quand même préciser que le 8pins, c'est pas la prise pci Express hein ^^ (sérieux !)
C'est la prise 2x 4pins

Si tu regardes bien, la prise se divise et donne 2x4


Oui. J'ai fait attention. En fait il y a écrit sur le cable, CPU. Et c'est bien un 8 broche. Les cables PCI Express sont notées PCIE. Même s'ils sont en 6/8 broches.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16195pts

Inscrit le: 14 décembre 2016
Messages: 11829

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 13 Jan 2019 à 00:04:06  Lien permanent
Répondre en citant
bien Mort de rire


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
tinkar
Saisonnier
Saisonnier

117pts

Inscrit le: 08 janvier 2019
Age: 63
Messages: 50

Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 13 Jan 2019 à 00:10:36  Lien permanent
Répondre en citant
Je posterai une photo demain. Cela sera plus claire.
J'ai une carte NVME (970 EVO 1 T°) qui se met (elle est en place) entre le slot PCIE1 et PCIE2. Si je place la CG en PCIE1, elle se place au dessus de cette carte NVME.
De plus, dans le slot PCIE2 (4 lignes, prévu pour ça), je vais mettre une carte thunderbolt. (elle est dans son emballage). cette carte aussi se place juste devant le 1er ventilateur de la carte graphique.
Ces deux soucis (si c'est la cas) peut-être évité si je met la CG en PCIE3. Je posterai la photo demain avec la première option. Vous me direz ce que vous en pensez.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Choix carte graphique Pro Eykxas Cartes Graphiques 6 Vendredi 18 Oct 2019 à 16:34:12
Pas de nouveau message [CowcotLand] Test carte graphique MSI RX 5700 XT GAMING X Vanseb Cartes Graphiques 0 Vendredi 18 Oct 2019 à 13:45:10
Pas de nouveau message Carte ageia physix DrBretzel Estimations 3 Vendredi 18 Oct 2019 à 12:12:12
Pas de nouveau message [CowcotLand] Test carte mère ASUS ROG Strix B450-F GAMING Vanseb CPU, Cartes mères, RAM 2 Jeudi 17 Oct 2019 à 14:19:43
Pas de nouveau message [RCH] Carte Maman AM3+ Gurguy Achats/Recherches 0 Lundi 14 Oct 2019 à 23:20:58