EN DIRECT 2766 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Refroidissement suffisant ? , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
PriceTF141
Cultivateur
Cultivateur

1028pts

Inscrit le: 13 septembre 2018
Age: 22
Messages: 590
Localisation: Biarritz-Hossegor
Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 13:56:34  Lien permanent
Répondre en citant
Bbert a écrit:
tout à fait d'accord
Perso j’avoue avoir vu une différence entre un ssd sata et mon 970evo (chargement Windows bien plus rapide)


après clean instal ou clonage de l'ancien ssd sat ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Jam_Sarmas
Agriculteur
Agriculteur

2031pts

Inscrit le: 13 mars 2012
Messages: 1005

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 13:57:00  Lien permanent
Répondre en citant
Merci pour tout ! Le lifting de mon nouveau pc prend forme enfin tout du moins dans la tête !
Ha oui avez vous une idée du
" DCP_ Watchdog violation " Un ami a eu ce problème ! Plusieurs raisons y sont possibles tels qu'une incompatibilité avec un SSD et Win 10 mais parfois d'autres raisons !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bbert
Eleveur bovin
Eleveur bovin

16740pts

Inscrit le: 14 décembre 2016
Messages: 12230

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 13:57:37  Lien permanent
Répondre en citant
PriceTF141 a écrit:
après clean instal ou clonage de l'ancien ssd sat ?

Non après une bonne réinstall propre

JamTheCorsair a écrit:
Merci pour tout ! Le lifting de mon nouveau pc prend forme enfin tout du moins dans la tête !
Ha oui avez vous une idée du
" DCP_ Watchdog violation " Un ami a eu ce problème ! Plusieurs raisons y sont possibles tels qu'une incompatibilité avec un SSD et Win 10 mais parfois d'autres raisons !


Quelle est sa config' complète ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X

Dernière édition par Bbert le Mardi 15 Jan 2019 à 14:00:25; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Jam_Sarmas
Agriculteur
Agriculteur

2031pts

Inscrit le: 13 mars 2012
Messages: 1005

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 13:59:31  Lien permanent
Répondre en citant
HA oui en mettant mon ancien Firecuda sur mon ancienne CM et que mon win 10 installé dessus est un oem et donc utilisable qu'une seule fois ! Cette procédure fonctionnera t elle ?

https://lecrabeinfo.net/reactiver-windows-10-apres-changement-carte-mere.html?fbclid=IwAR39J8ncCj05yC4UbYbvHpOY_Fu7aPReG0r5rZ0zAJBGL4osxgFF-UmUUIw
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Jam_Sarmas
Agriculteur
Agriculteur

2031pts

Inscrit le: 13 mars 2012
Messages: 1005

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 14:02:39  Lien permanent
Répondre en citant
Bbert a écrit:
PriceTF141 a écrit:
après clean instal ou clonage de l'ancien ssd sat ?

Non après une bonne réinstall propre

JamTheCorsair a écrit:
Merci pour tout ! Le lifting de mon nouveau pc prend forme enfin tout du moins dans la tête !
Ha oui avez vous une idée du
" DCP_ Watchdog violation " Un ami a eu ce problème ! Plusieurs raisons y sont possibles tels qu'une incompatibilité avec un SSD et Win 10 mais parfois d'autres raisons !


Sur un pc portable ?


Ben non justement car les premières info que j'ai recherché pour lui concernait justement les pc portables et un truc de Win 10 ! Non clairement là c'est un pc de bureau ! Ce que j'ai trouvé c'est ça ! https://braindegeek.com/resolu-windows-10-ecran-bleu-dpc-watchdog-violation-2/
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Jam_Sarmas
Agriculteur
Agriculteur

2031pts

Inscrit le: 13 mars 2012
Messages: 1005

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 14:04:30  Lien permanent
Répondre en citant
Bbert a écrit:
PriceTF141 a écrit:
après clean instal ou clonage de l'ancien ssd sat ?

Non après une bonne réinstall propre

JamTheCorsair a écrit:
Merci pour tout ! Le lifting de mon nouveau pc prend forme enfin tout du moins dans la tête !
Ha oui avez vous une idée du
" DCP_ Watchdog violation " Un ami a eu ce problème ! Plusieurs raisons y sont possibles tels qu'une incompatibilité avec un SSD et Win 10 mais parfois d'autres raisons !


Quelle est sa config' complète ?


Je ne pourrais pas te le dire ici au taf ! Il m'a envoyé sa config sur Discord ! Mon pote du Canada avec lequel je joue ! Mais clairement il a un ssd samsung MVME !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bbert
Eleveur bovin
Eleveur bovin

16740pts

Inscrit le: 14 décembre 2016
Messages: 12230

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 14:06:56  Lien permanent
Répondre en citant
Ouais c'est aussi ce que j'ai trouvé
mais il y a à priori pas mal de cause à ce souci
C'est pas moi qui t'aiderai, je suis sous 10 mais il en faut peu pour que je retourne sous 7 tellement il me gave ^^


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
PriceTF141
Cultivateur
Cultivateur

1028pts

Inscrit le: 13 septembre 2018
Age: 22
Messages: 590
Localisation: Biarritz-Hossegor
Navigateur : Chrome

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 14:12:10  Lien permanent
Répondre en citant
Bbert a écrit:
PriceTF141 a écrit:
après clean instal ou clonage de l'ancien ssd sat ?

Non après une bonne réinstall propre

JamTheCorsair a écrit:
Merci pour tout ! Le lifting de mon nouveau pc prend forme enfin tout du moins dans la tête !
Ha oui avez vous une idée du
" DCP_ Watchdog violation " Un ami a eu ce problème ! Plusieurs raisons y sont possibles tels qu'une incompatibilité avec un SSD et Win 10 mais parfois d'autres raisons !


Quelle est sa config' complète ?


bon a savoir , le nvme fait la taf alors même si le clean install y est pour quelques chose aussi Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Bbert
Eleveur bovin
Eleveur bovin

16740pts

Inscrit le: 14 décembre 2016
Messages: 12230

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 14:19:39  Lien permanent
Répondre en citant
Ah oui une install propre joue pas mal, mais après quelques semaines d'usage intensif, il a pas ralenti d'un cachou, il boot toujours plus vite qu'un mon 860 evo


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X

Dernière édition par Bbert le Mardi 15 Jan 2019 à 14:24:18; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
bliz
Saisonnier
Saisonnier

224pts

Inscrit le: 26 mars 2018
Messages: 101

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 15 Jan 2019 à 14:20:27  Lien permanent
Répondre en citant
Alors c'est un topic de refroidissement bon moi ca me dérange pas mais bon :p

Et sinon tu aura peut être plus d'aide sur un topic dédié, puis il faut plus d'info genre a quel moment ca arrive et si il a testé un peut genre en jeu, a l'instal, au démarrage ect pour son erreur de watchdog qui peut avoir bc de causes ^^
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [Projet] Salle de cinéma (Partie 2/2 La projection) Page 6 Osbastien L'atelier 94 Lundi 21 Oct 2019 à 15:30:39
Pas de nouveau message Liquide de refroidissement compatibilité romrommm Watercooling 12 Vendredi 6 Sep 2019 à 09:17:31
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 126 Vendredi 23 Aoû 2019 à 08:31:22
Pas de nouveau message Problème refroidissement 8700K + Corsair H100i RGB Platinium fatfreddy Watercooling 14 Vendredi 16 Aoû 2019 à 13:57:58
Pas de nouveau message Besoin d'aide/avis sur mon refroidissement ChocoGeek Watercooling 6 Dimanche 4 Aoû 2019 à 21:15:10