EN DIRECT 2019 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

rhaaaaa !!! montage water : un truc de malade ! (resolu)

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
loukass
Eleveur bovin
Eleveur bovin

17546pts

Inscrit le: 26 mars 2014
Age: 33
Messages: 12116
Localisation: Neverland
Navigateur : Chrome

En ligne
Message Posté le: Lundi 28 Jan 2019 à 18:47:02  Lien permanent
Répondre en citant
salut les gars

suite montage water la carte a disparue ... même plus dans le gestionnaire de periph
alors bien sur j'ai fait ça avec les câbles débranché hein ^^
donc voilà si quelqu'un a une idée je serai vraiment preneur.
ce matin la configue marchait très bien.
tout plaque bien sur le gpu et les vrm avec les pad...

bref un beau petit bordel...


DYSLEXICS ARE TEOPLE POO !!!
Oups... I have sexdaily... I mean dyslexia !
Fcuk !

Dernière édition par loukass le Lundi 28 Jan 2019 à 19:53:48; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Old_Bear
Paysan
Paysan

877pts

Inscrit le: 03 mai 2015
Age: 71
Messages: 601
Localisation: Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 28 Jan 2019 à 19:00:43  Lien permanent
Répondre en citant
Il faudrait voir si la carte nue fonctionne encore ...


Illegitimi non carborundum
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

15715pts

Inscrit le: 14 décembre 2016
Messages: 11475

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 28 Jan 2019 à 19:09:31  Lien permanent
Répondre en citant
j'imagine qut tu as testé sur les deux pciE
T'as pas un autre pc sur lequel tu pourrais tester ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass
Eleveur bovin
Eleveur bovin

17546pts

Inscrit le: 26 mars 2014
Age: 33
Messages: 12116
Localisation: Neverland
Navigateur : Chrome

En ligne
Message Posté le: Lundi 28 Jan 2019 à 19:13:09  Lien permanent
Répondre en citant
ha bah résolue... un port de l'alim qui voullais plus... incompréhensible...

28° proco iddle
22° gpu iddle...

pompe a 1200rpm et ventilo a 700...
m'en vais testé ça apres ma clopinette


DYSLEXICS ARE TEOPLE POO !!!
Oups... I have sexdaily... I mean dyslexia !
Fcuk !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
KaptainK
Fermier
Fermier

7107pts

Inscrit le: 10 août 2014
Age: 35
Messages: 4323
Localisation: Toulouse
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 28 Jan 2019 à 19:29:27  Lien permanent
Répondre en citant
on veut des photos !!


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass
Eleveur bovin
Eleveur bovin

17546pts

Inscrit le: 26 mars 2014
Age: 33
Messages: 12116
Localisation: Neverland
Navigateur : Chrome

En ligne
Message Posté le: Lundi 28 Jan 2019 à 19:33:38  Lien permanent
Répondre en citant
arf... il est en place, et j'ai fait quelque chose de... pas propre niveau management... demain j'en prendrais ^^ là... je vais tester !!!

EDIT : lol le core le plus chaud !!!



DYSLEXICS ARE TEOPLE POO !!!
Oups... I have sexdaily... I mean dyslexia !
Fcuk !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass
Eleveur bovin
Eleveur bovin

17546pts

Inscrit le: 26 mars 2014
Age: 33
Messages: 12116
Localisation: Neverland
Navigateur : Chrome

En ligne
Message Posté le: Lundi 28 Jan 2019 à 19:52:57  Lien permanent
Répondre en citant






DYSLEXICS ARE TEOPLE POO !!!
Oups... I have sexdaily... I mean dyslexia !
Fcuk !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ptiwhisky
ConfiguroTractor
ConfiguroTractor

26102pts

Inscrit le: 04 décembre 2010
Messages: 8433
Localisation: Enghien-Les-Bains
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 28 Jan 2019 à 19:53:45  Lien permanent
Répondre en citant
Le watercooling c'est cool hein =) oui le jeu de mot est pourri je sais).

Pareil que toi en charge mon 7920X @4.4Ghz avec AVX à 4.2Ghz est à 44C° mais je dois pataté plus sur le refroidissement ^^

Et l'entretien c'est quelque chose aussi!


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass
Eleveur bovin
Eleveur bovin

17546pts

Inscrit le: 26 mars 2014
Age: 33
Messages: 12116
Localisation: Neverland
Navigateur : Chrome

En ligne
Message Posté le: Lundi 28 Jan 2019 à 19:56:19  Lien permanent
Répondre en citant
l'entretiens... bas le plus tard possible parce que je sens que ça va etre bien chiant a vider celui là...

dans le supressor j'avaois mis deux robinet de purge, il se vidais nickel sans meme devoir le déplacer Très content

mais là.... va falloir que le passe par la case retournage... quasi sur !


DYSLEXICS ARE TEOPLE POO !!!
Oups... I have sexdaily... I mean dyslexia !
Fcuk !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ptiwhisky
ConfiguroTractor
ConfiguroTractor

26102pts

Inscrit le: 04 décembre 2010
Messages: 8433
Localisation: Enghien-Les-Bains
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 28 Jan 2019 à 20:54:11  Lien permanent
Répondre en citant
Perso j'ai eu des soucis avec mon réservoir baie EK MX D5 en acrylique (fuite), j'avais du même collé un joint de silicone dès le début sur la façade.... donc bon oui mon prochain montage c'est avec purge facile =D


PS ((HS): Les pièce EK acrylique c'est qualité caca depuis quelque temps dernièrement....


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Conseil config pro 2D/3D/montage vidéo ? Yopyop L'atelier 41 Mercredi 11 Sep 2019 à 19:11:55
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 107 Vendredi 23 Aoû 2019 à 08:31:22
Pas de nouveau message Montage / connectique / Vérification konarovic L'atelier 17 Mercredi 21 Aoû 2019 à 14:56:21
Pas de nouveau message [résolu] GTA 5 lancement impossible p3rn3l GameLand 15 Lundi 19 Aoû 2019 à 15:34:27
Pas de nouveau message [RESOLU] Mettre des jeux steams dans deux disques... robert30 Questions diverses... 7 Dimanche 18 Aoû 2019 à 12:29:57