EN DIRECT 2330 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Diode rouge Msi Z390 MPG edge ac

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Wannou
Saisonnier
Saisonnier

160pts

Inscrit le: 26 février 2019
Messages: 58

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 3 Mar 2019 à 14:21:25  Lien permanent
Répondre en citant
Salut ,

Alors je me demandais si il était normal que ma diode xmp soit rouge? Elle disparait quand je désactive le profile ma ram c'est de la corsaire vengeance 3000mhz cas 15 compatible xmp bien-sur

Edit: j'ai regardé dans le manuel ils ne précisent rien il disent juste "led allumée si profil xmp activé" donc je pense que c'est bon après si quelqun voit ca et qu'il sait que c'est chaud de me dire merci


Dernière édition par Wannou le Dimanche 3 Mar 2019 à 14:42:53; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

13520pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9866

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 3 Mar 2019 à 14:36:51  Lien permanent
Répondre en citant
peut être pour indiquer que le xmp est actif


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Wannou
Saisonnier
Saisonnier

160pts

Inscrit le: 26 février 2019
Messages: 58

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 3 Mar 2019 à 14:43:59  Lien permanent
Répondre en citant
oui c'est ça mais je trouvais juste bizarre qu'elle soit rouge et pas blanche comme les autres
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

13520pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 9866

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 3 Mar 2019 à 14:47:27  Lien permanent
Répondre en citant
Si le profil est bien actif dans le bios, il n'y a pas de souci à priori
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Wannou
Saisonnier
Saisonnier

160pts

Inscrit le: 26 février 2019
Messages: 58

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 3 Mar 2019 à 14:52:21  Lien permanent
Répondre en citant
oui et puis tout tourne nickel c'était juste au cas ou mieux vaut prévenir que guérir comme on dit^^
Voir le profil de l'utilisateur Envoyer un message privé
Djeweler
Meuhdérateur
Meuhdérateur

3391pts

Inscrit le: 23 septembre 2015
Age: 33
Messages: 1179

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 3 Mar 2019 à 22:19:20  Lien permanent
Répondre en citant
bah ta Mobo c'est une MSI donc vue qu'ils aiment bien le rouge les dragons et tout ce qui fait un peux jean dylan gaming ça m'étonne qu'a moitié que la led de profil XMP soit rouge


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Aorus Z390 Xtreme WaterForce Sergent_val CPU, Cartes mères, RAM 2 Vendredi 3 Mai 2019 à 23:45:22
Pas de nouveau message [VDS] 4X 8 GO Trident Z rouge/noir 3200Mhz Cas16 CloakBrst Ventes 8 Mardi 23 Avr 2019 à 12:29:43
Pas de nouveau message [VENDU] Boitier Cooler Master MasterBox MB510L Rouge THEseb Ventes 2 Samedi 9 Mar 2019 à 18:52:22
Pas de nouveau message [EST] Boitier Cooler Master MasterBox MB510L Rouge THEseb Estimations 9 Jeudi 7 Mar 2019 à 11:34:37
Pas de nouveau message Led rouge et black screen, rien ne démarre : help! Kazame Divers Hardware 26 Mercredi 30 Jan 2019 à 14:00:11