EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Diode rouge Msi Z390 MPG edge ac

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Wannou @
Saisonnier
Saisonnier

160pts

Inscrit le: 26 février 2019
Messages: 58

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2019 à 13:21  Lien permanent
Répondre en citant
Salut ,

Alors je me demandais si il était normal que ma diode xmp soit rouge? Elle disparait quand je désactive le profile ma ram c'est de la corsaire vengeance 3000mhz cas 15 compatible xmp bien-sur

Edit: j'ai regardé dans le manuel ils ne précisent rien il disent juste "led allumée si profil xmp activé" donc je pense que c'est bon après si quelqun voit ca et qu'il sait que c'est chaud de me dire merci


Dernière édition par Wannou le 03 mars 2019 à 13:42; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2019 à 13:36  Lien permanent
Répondre en citant
peut être pour indiquer que le xmp est actif
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Wannou @
Saisonnier
Saisonnier

160pts

Inscrit le: 26 février 2019
Messages: 58

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2019 à 13:43  Lien permanent
Répondre en citant
oui c'est ça mais je trouvais juste bizarre qu'elle soit rouge et pas blanche comme les autres
Voir le profil de l'utilisateur Envoyer un message privé
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2019 à 13:47  Lien permanent
Répondre en citant
Si le profil est bien actif dans le bios, il n'y a pas de souci à priori
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Wannou @
Saisonnier
Saisonnier

160pts

Inscrit le: 26 février 2019
Messages: 58

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2019 à 13:52  Lien permanent
Répondre en citant
oui et puis tout tourne nickel c'était juste au cas ou mieux vaut prévenir que guérir comme on dit^^
Voir le profil de l'utilisateur Envoyer un message privé
Djeweler @
Meuhdérateur
Meuhdérateur

4866pts

Inscrit le: 23 septembre 2015
Age: 35
Messages: 1877

Navigateur : n.c.

Hors ligne
Message Posté le: 03 mars 2019 à 21:19  Lien permanent
Répondre en citant
bah ta Mobo c'est une MSI donc vue qu'ils aiment bien le rouge les dragons et tout ce qui fait un peux jean dylan gaming ça m'étonne qu'a moitié que la led de profil XMP soit rouge


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message recherche carte mère msi ou asus z390 Arkel Achats/Recherches 0 14 septembre 2021 à 15:02
Pas de nouveau message avis sur ASUS TUF Z390-PLUS GAMING Arkel CPU, Cartes mères, RAM 0 10 septembre 2021 à 20:05
Pas de nouveau message Trait bleu et rouge Gna Ecrans 7 30 août 2021 à 18:23
Pas de nouveau message [EST] i9 9900K et msi z390 meg ace dok57 Estimations 3 01 mai 2021 à 16:07
Pas de nouveau message PC redémarre 3 fois puis s'éteint (LED CPU ROUGE) boa54 L'atelier 29 25 avril 2021 à 01:21