EN DIRECT 1830 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

redémarrage lent

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Deathman_IcE @
Paysan
Paysan

586pts

Inscrit le: 21 août 2015
Age: 31
Messages: 160

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 09:35:45  Lien permanent
Répondre en citant
bonjour les gens,

j ai un petit soucis. quand je redémarre mon pc il met des plombes a booter.
ne voyant pas d ou vient le problème
( j ai formater et réinstaller mais toujours la même chose )

je fait fait appelle a votre bon savoir merci d avance

Ps l os est installer sur un nvme

merci d avance bonne journée
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Old_Bear @
Agriculteur
Agriculteur

2382pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 1678
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 10:06:53  Lien permanent
Répondre en citant
Avec Windows, la première chose à laquelle je pense, c'est la vérification des applications qui se lance au boot .

1° Gestionnaire des taches
Onglet Démarrage -> tout désactiver

Image 14005


2° Gestion de l'ordinateur
Services -> examiner chaque service pour vérifier le type de démarrage


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
R7 3700X/GTX 970 4Go/16 Go DDR4 3600 /SSD SATA 2"5 500 Go + SSHD 2"5 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]

Dernière édition par Old_Bear le Dimanche 10 Mar 2019 à 10:19:16; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Deathman_IcE @
Paysan
Paysan

586pts

Inscrit le: 21 août 2015
Age: 31
Messages: 160

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 10:10:28  Lien permanent
Répondre en citant
je teste et te redit merci Old_Bear

ps t entends quoi pour les services ? t en désactive toi et autre petite chose la souris et mon clavier s allume vraiment tard lors du boot (l écran )


Dernière édition par Deathman_IcE le Dimanche 10 Mar 2019 à 10:27:26; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Old_Bear @
Agriculteur
Agriculteur

2382pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 1678
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 10:27:13  Lien permanent
Répondre en citant
Pour la gestion de l'ordinateur, il faut être prudent et n'arreter,que ce qui est en rapport avec des applications externes non utilisées ...

Image 14006


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
R7 3700X/GTX 970 4Go/16 Go DDR4 3600 /SSD SATA 2"5 500 Go + SSHD 2"5 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Old_Bear @
Agriculteur
Agriculteur

2382pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 1678
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 10:30:50  Lien permanent
Répondre en citant
Par ailleurs, des mises à jour au lancement peuvent considérablement ralentir le boot.


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
R7 3700X/GTX 970 4Go/16 Go DDR4 3600 /SSD SATA 2"5 500 Go + SSHD 2"5 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
danydan123 @
Agriculteur
Agriculteur

1759pts

Inscrit le: 01 décembre 2013
Age: 44
Messages: 1506

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 11:14:33  Lien permanent
Répondre en citant
salut

est ce que sur un démarrage normal il est long ?
si oui ,
fait voir un tour dans ton bios et vérifie que tous les cœur servent pour le boot . autrement tu est peux être bon pour un bon nettoyage du disque système .

archive des ancienne mise a jours , des pilotes graphique ( ceux ci c'est a la main ) et des différent fichiers temporaire .

dan
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Gna @
Saisonnier
Saisonnier

194pts

Inscrit le: 05 décembre 2018
Messages: 51

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 11:22:32  Lien permanent
Répondre en citant
Pour ma part, sa m'est arrivée une fois, W10 mettait 2 min à se lancer au moins, cela était du à un faux contact d'un cable sata d'un de mes Ssd (pas celui avec windows), une fois le ssd débranché, sa se lançait normalement
Voir le profil de l'utilisateur Envoyer un message privé
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 11:43:58  Lien permanent
Répondre en citant
C'est ce que j'allais dire
Débranche les autres stockage pour voir si le souci ne vient pas d'eux
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Deathman_IcE @
Paysan
Paysan

586pts

Inscrit le: 21 août 2015
Age: 31
Messages: 160

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 13:56:37  Lien permanent
Répondre en citant
merci pour vos conseils les gens mais je ne trouve pas la solution (pourtant j ai tout tester) mais le truc stupide quand j éteint le pc complètement je le rallume il Boot en moins de 20s je ne sais pas si c est mon nvme le responsable ou pas
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 14:05:28  Lien permanent
Répondre en citant
Donc c'est en rebootant qu'il est lent
Quand tu le démarres la matin par exemple il boot normalement
Windows 10 ???
Perso quand j’éteins mon pc, W10 se coupe normalement, l'écran s’éteint mais le pc lui continu de fonctionner aléatoirement (led activées, hdd qui tourne encore...) et je n'ai vu ça que sur W10 jusqu'à maintenant
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
LeGraude @
Fermier
Fermier

7377pts

Inscrit le: 30 mars 2018
Messages: 4438
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 14:46:06  Lien permanent
Répondre en citant
Tu as le fastboot activé ? Dans ce cas, windows est plus en veille que réellement éteint donc quand il s’éteint, il prépare son réveil suivant et des fois, c’est plus long. Enfin, en gros !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
rimaille @
Cultivateur
Cultivateur

1141pts

Inscrit le: 16 septembre 2011
Age: 41
Messages: 782
Localisation: Sisteron
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 14:50:15  Lien permanent
Répondre en citant
Salut,

Va voir dans l'observateur d'évènements (clic droit sur ordinateur, gérer, observateur d'évènements, si il y a un problème hardware ou software (comme l'exemple du sata donné plus haut), tu auras une notif.

Lorsque tu demandes à Windows de s'éteindre, ou de redémarrer, ce n'est pas un vrai boot/reboot : c'est une sorte d'hibernation, il va reprendre des informations qu'il aura préalablement enregistrées et s'en servir pour le boot. De mémoire un clic sur arrêter ou redémarrer avec shift enfoncé permet d'avoir le menu pour éteindre complètement ton pc (Bbert pour ton pb, regarde par là, si ça ne le fait pas avec un vrai arrêt c'est que quelque chose bloque la mise en hibernation comme un driver foireux, une irq mal libérée, etc)

edit : grillé par LeGraude :) en tout cas ça semble cohérent si on est plusieurs à penser à ça.

edit 2 : pour les leds, ça me le fait aussi sur ma carte mère, mais pas aléatoirement : par défaut elle conserve l'alimentation des usb même pc éteint, ainsi que le rgbkipu. Obligé de positionner une option obscure car pas explicite dans l'uefi pour que ça revienne au comportement attendu.
edit 3 : j'ai retrouvé l'option, c'est ErP Ready setting dans la section APM Configuration qu'il faut activer... pas explicite je le disais.
Voir le profil de l'utilisateur Envoyer un message privé
ketchose @
Saisonnier
Saisonnier

116pts

Inscrit le: 08 juillet 2013
Age: 41
Messages: 46
Localisation: Au toilettes
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 15:00:17  Lien permanent
Répondre en citant
Bonjour.
Je suis pas un pro en la matière, mais j'ai déjà affaire a ce genre de problème. Une fois mon PC fraîchement monter. Window (10) était très long a booter. C'est mon clavier (un K70 RGB) qui foutait la Crotte. Regarde dans la gestion de démarrage des périphériques lors du boot dans ton bios. En espérant t'avoir aidé.
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude @
Fermier
Fermier

7377pts

Inscrit le: 30 mars 2018
Messages: 4438
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 15:04:03  Lien permanent
Répondre en citant
Déjà, pour être bien sûr, c’est le post ou le démarrage de w10 qui est long ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Deathman_IcE @
Paysan
Paysan

586pts

Inscrit le: 21 août 2015
Age: 31
Messages: 160

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Mar 2019 à 16:16:21  Lien permanent
Répondre en citant
le démarrage quand je reboot
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Arrêt brutal puis redémarrage pc aléatoire Friendlyman Mécano 23 Samedi 27 Juin 2020 à 13:29:00
Pas de nouveau message PC lent depuis changement de RAM Benoireuh CPU, Cartes mères, RAM 44 Mercredi 20 Mai 2020 à 13:52:50
Pas de nouveau message Demarrage Pc lent (SSD/Win10/ASUS Gaming-Fx570) Bubs Divers Hardware 26 Lundi 13 Avr 2020 à 11:03:37
Pas de nouveau message Teamviewer lent [résolu] Mochimino OsLand 11 Vendredi 27 Mar 2020 à 14:07:04
Pas de nouveau message [Resolu]Problème pc- Démarrage très très lent Athorius CPU, Cartes mères, RAM 35 Vendredi 7 Fév 2020 à 00:59:25