EN DIRECT 2387 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Portable Asus G75VX

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Kurt71
Saisonnier
Saisonnier

179pts

Inscrit le: 17 septembre 2017
Age: 29
Messages: 72
Localisation: Dijon
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 22 Mar 2019 à 19:14:23  Lien permanent
Répondre en citant
Bonjour à tous,
j’ai un souci avec mon portable Asus G75VX.
Il fonctionne très bien mais lorsque je souhaite l’éteindre.... impossible.... En fait, quand je clique sur arret, l’ecran s’eteint, les disques durs aussi (j’ai l’impression) mais l’ordinateur et les ventilateurs continuent de tourner en fond. La led de l’allumage reste allumée eternellement...

J’ai essayé les solutions suivantes :
- desactiver le demarrage rapide dans le panneau de configuration,
- installer une version plus ancienne "Intel (R) Management Engine Interface",
- reinstallation propre de Windows 10,
- bidouilles Bios (Bios à jour),
- retirer SSD HDD RAM Batterie et teste avec et sans.


Rien n’a fonctionné.
Je suis donc obligé de forcer l’arret à chaque fois.
Je penche pour un probleme au niveau de l’alimentation du pc...

Si vous avez eu ce cas de figure et que vous avez trouvé une solution, je suis preneur.

Bien à vous


Kurt71
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
alek678
Saisonnier
Saisonnier

114pts

Inscrit le: 30 juillet 2017
Messages: 59

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 22 Mar 2019 à 19:49:37  Lien permanent
Répondre en citant
Kurt71 a écrit:
Bonjour à tous,
j’ai un souci avec mon portable Asus G75VX.
Il fonctionne très bien mais lorsque je souhaite l’éteindre.... impossible.... En fait, quand je clique sur arret, l’ecran s’eteint, les disques durs aussi (j’ai l’impression) mais l’ordinateur et les ventilateurs continuent de tourner en fond. La led de l’allumage reste allumée eternellement...

J’ai essayé les solutions suivantes :
- desactiver le demarrage rapide dans le panneau de configuration,
- installer une version plus ancienne "Intel (R) Management Engine Interface",
- reinstallation propre de Windows 10,
- bidouilles Bios (Bios à jour),
- retirer SSD HDD RAM Batterie et teste avec et sans.


Rien n’a fonctionné.
Je suis donc obligé de forcer l’arret à chaque fois.
Je penche pour un probleme au niveau de l’alimentation du pc...

Si vous avez eu ce cas de figure et que vous avez trouvé une solution, je suis preneur.

Bien à vous


Salut !

As-tu fait une mise à jour des pilotes récemment ? surtout le "Intel management engine" en fait qui pose des soucis quand la MAJ est foireuse (il faut revenir à la dernière version stable du pilote.
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Carte mère Asus M2N68-AM PLUS morte ? maziere00 CPU, Cartes mères, RAM 17 Jeudi 18 Avr 2019 à 10:15:01
Pas de nouveau message [CowcotLand] Test casque ASUS ROG Delta Core mantidor Audios 0 Lundi 15 Avr 2019 à 14:14:26
Pas de nouveau message PC portable Ryzen 5 XIII NomadesLand 8 Dimanche 14 Avr 2019 à 21:08:15
Topic Verrouillé [VENDUE]ASUS GTX 1060 TURBO 6Go Bbert Ventes 9 Lundi 8 Avr 2019 à 01:23:55
Pas de nouveau message [CowcotLand] Test souris ASUS ROF Gladius II Origin mantidor Claviers et souris 0 Vendredi 5 Avr 2019 à 13:49:30