EN DIRECT 1394 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème vitesse Memoire vive

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Ger0
Saisonnier
Saisonnier

93pts

Inscrit le: 20 avril 2015
Age: 38
Messages: 43
Localisation: Paris
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 19:22:41  Lien permanent
Répondre en citant
Bonjour Messieurs,

Je sollicite à nouveau votre aide.

Je viens de monter ma config très récemment et j'ai constaté un souci que je n'arrive pas à résoudre.
Image 14091

En effet, dans le bios MSI, la vitesse est initialement fausse (pas 3200).
En activant le XMP (profil 2), il indique bien 3200.

Mais quand je lance CPU-Z, dans l'onglet mémoire, il m'indique 1599.1 MHz

ça ne me semble pas correcte... un idée?

Merci d'avance pour votre aide
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
garzebuth
Fermier
Fermier

5230pts

Inscrit le: 30 novembre 2011
Messages: 3211

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 19:29:23  Lien permanent
Répondre en citant
Ger0 a écrit:
Bonjour Messieurs,

Je sollicite à nouveau votre aide.

Je viens de monter ma config très récemment et j'ai constaté un souci que je n'arrive pas à résoudre.
Image 14091

En effet, dans le bios MSI, la vitesse est initialement fausse (pas 3200).
En activant le XMP (profil 2), il indique bien 3200.

Mais quand je lance CPU-Z, dans l'onglet mémoire, il m'indique 1599.1 MHz

ça ne me semble pas correcte... un idée?

Merci d'avance pour votre aide

Regarde l'onglet suivant. Je n'ai pas cpu-z sous les yeux mais il me semble que l'onglet mémoire ne liste que le mode de base.
Voir le profil de l'utilisateur Envoyer un message privé
Ger0
Saisonnier
Saisonnier

93pts

Inscrit le: 20 avril 2015
Age: 38
Messages: 43
Localisation: Paris
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 19:47:53  Lien permanent
Répondre en citant
voici ce que j'ai :


Image 14223

Image 14224
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
HarFanG
Meuhdérateur
Meuhdérateur

5699pts

Inscrit le: 13 mai 2011
Messages: 1269
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 19:55:50  Lien permanent
Répondre en citant
J'ai de la DDR3 en 1333 et Cpuz m'affiche 666.

C'est normal : la valeur doit être multipliée par deux, car il s'agit pour toi comme pour moi de Dual Data Rate.


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
MaRL1
Ouvrier agricole
Ouvrier agricole

370pts

Inscrit le: 02 novembre 2009
Messages: 88
Localisation: Mérignac
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 19:58:49  Lien permanent
Répondre en citant
Salut,
Pour que tes ram soient a 3200 ils leur faut 1.35V.
Regarde dans ton bios
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Ger0
Saisonnier
Saisonnier

93pts

Inscrit le: 20 avril 2015
Age: 38
Messages: 43
Localisation: Paris
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 20:01:30  Lien permanent
Répondre en citant
ok, donc tu me dis que je n'ai aucun problème. c'est bien ça?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Anchorage
Agriculteur
Agriculteur

2259pts

Inscrit le: 24 février 2017
Messages: 914

Navigateur : n.c.

En ligne
Message Posté le: Lundi 8 Avr 2019 à 20:03:09  Lien permanent
Répondre en citant
HarFanG a écrit:
J'ai de la DDR3 en 1333 et Cpuz m'affiche 666.

C'est normal : la valeur doit être multipliée par deux, car il s'agit pour toi comme pour moi de Dual Data Rate.


Je crois que c'est Double Data Rate *s'en va chipoté vers d'autre horizon* Mort de rire

Mais sinon même remarque
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude
Fermier
Fermier

5587pts

Inscrit le: 30 mars 2018
Messages: 3515
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 20:54:18  Lien permanent
Répondre en citant
Pour détailler un peu plus les explications de mes vdd, là "vrai" fréquence des échanges entre la ram et le cpu est de 1599,1 MHz dans ton cas, on va dire 1600 MHz, ne chipotons pas ! Cependant, comme il s’agit d’un mémoire ddr, double data rate, elle envoie des données sur le front montant ET sur le front descendant du signal d’horloge donnant cette cadence. En somme, si tu imagines un gars qui claque des mains 1600 millions de fois par secondes, une donnée sera envoyée quand il claque et une autre quand il écarte les mains pour préparer la prochaine claque. Du coup, les marketeux ont trouvé intéressant de dire que la fréquence "commerciale" est le double de la fréquence réelle.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Elddryn
Cultivateur
Cultivateur

1491pts

Inscrit le: 20 juillet 2013
Age: 43
Messages: 520

Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 21:03:26  Lien permanent
Répondre en citant
Ger0 a écrit:
ok, donc tu me dis que je n'ai aucun problème. c'est bien ça?


C'est ça tout roule.....
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Ger0
Saisonnier
Saisonnier

93pts

Inscrit le: 20 avril 2015
Age: 38
Messages: 43
Localisation: Paris
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 21:08:22  Lien permanent
Répondre en citant
Merci à tous donc!
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
garzebuth
Fermier
Fermier

5230pts

Inscrit le: 30 novembre 2011
Messages: 3211

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 8 Avr 2019 à 23:30:39  Lien permanent
Répondre en citant
Oulà j'avais pas les yeux en face des trous moi Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message probleme progid:"atkexcom.axdata" Mauny Questions diverses... 9 Vendredi 17 Mai 2019 à 06:42:06
Pas de nouveau message [VDS] Mémoire RAM G.Skill Aegis 4x4Go DDR4 2400 THEseb Ventes 4 Jeudi 16 Mai 2019 à 11:25:57
Pas de nouveau message [EST] Mémoire RAM G.Skill Aegis 4x4Go DDR4 2400 THEseb Estimations 5 Jeudi 16 Mai 2019 à 10:59:16
Topic Verrouillé [Résolu]Problème d'image noir pendanrt les jeux ggcom Optimisation Windows 12 Jeudi 9 Mai 2019 à 22:30:54
Pas de nouveau message Éclaircissements sur les types de mémoire Knapneder SSD 11 Jeudi 9 Mai 2019 à 10:55:53