EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

coil whine 144Hz 1080P , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
--chris-- @
Saisonnier
Saisonnier

207pts

Inscrit le: 16 avril 2016
Messages: 93

Navigateur : n.c.

Hors ligne
Message Posté le: 28 avril 2019 à 22:13  Lien permanent
Répondre en citant
J'ai exactement l'alim que tu as commandé. Peut etre un défaut je sais pas.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: 28 avril 2019 à 22:34  Lien permanent
Répondre en citant
c'est quoi ta config' complète ?
Je sais juste que t'as un 4790K
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
--chris-- @
Saisonnier
Saisonnier

207pts

Inscrit le: 16 avril 2016
Messages: 93

Navigateur : n.c.

Hors ligne
Message Posté le: 28 avril 2019 à 22:40  Lien permanent
Répondre en citant
C'était avant le 4790. Actuellement :

-9900K
-RTX STRIX 2080
- Maximus XI Hero
- 16 GO de vengeance pro RGB 3200
-Seasonic prime 850W Plat
- 970 EVO 50 GO
- 4 TO ironmachin
- Lian li PC 011 Dynamic
-H150i
-9LL120
-carte son creation EA-5

Je crois pas avoir oublié grand choses.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: 28 avril 2019 à 22:42  Lien permanent
Répondre en citant
beh les gars !
Faut mettre vos config' à niveau sur le site Exclamation Clin d'oeil
Ton casque est USB ou jack 2.5 ?
"4To Ironmachin" c'est une version IronWolf boostée ? Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
--chris-- @
Saisonnier
Saisonnier

207pts

Inscrit le: 16 avril 2016
Messages: 93

Navigateur : n.c.

Hors ligne
Message Posté le: 28 avril 2019 à 22:50  Lien permanent
Répondre en citant
3.5 jack si jamais tu es dispo vocal style Discord je pourrai mieux t'expliqué je pense.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert @
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: 28 avril 2019 à 22:51  Lien permanent
Répondre en citant
beh non, suis pas dispo
Demain par contre oui
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
kaillros @
Paysan
Paysan

634pts

Inscrit le: 26 janvier 2016
Messages: 178

Navigateur : n.c.

Hors ligne
Message Posté le: 28 avril 2019 à 23:05  Lien permanent
Répondre en citant
--chris-- a écrit:
C'était avant le 4790. Actuellement :

-9900K
-RTX STRIX 2080
- Maximus XI Hero
- 16 GO de vengeance pro RGB 3200
-Seasonic prime 850W Plat
- 970 EVO 50 GO
- 4 TO ironmachin
- Lian li PC 011 Dynamic
-H150i
-9LL120
-carte son creation EA-5

Je crois pas avoir oublié grand choses.


Et bah putain c'est pas une config de bras casser =D =D =D
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
--chris-- @
Saisonnier
Saisonnier

207pts

Inscrit le: 16 avril 2016
Messages: 93

Navigateur : n.c.

Hors ligne
Message Posté le: 28 avril 2019 à 23:10  Lien permanent
Répondre en citant
Oui enfin quand tu vois toute les merdes que j'ai eu ... et celui qui reste ce coil whine JPP.
Voir le profil de l'utilisateur Envoyer un message privé
PressPuree76 @
Saisonnier
Saisonnier

224pts

Inscrit le: 12 janvier 2014
Messages: 145

Navigateur : Explorer

Hors ligne
Message Posté le: 29 avril 2019 à 00:14  Lien permanent
Répondre en citant
kaillros a écrit:
Bon j'ai reçu mon alim, tester les mêmes jeux dans les mêmes condition résultat :

Plus aucun coil whine même en 144hz, plus de bruit chelou le silence bon bah voila une bonne chose de faite



ki cé ki avé réson. Très content

En tout cas pour ce problème là, je suis content pour toi car je suis passé par là ,moi aussi, et c'était chiant comme pas possible. +1
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
FouloudGlioziol @
Producteur laitier
Producteur laitier

10637pts

Inscrit le: 19 mai 2017
Messages: 6139
Localisation: En théorie, car tout s'y passe bien
Navigateur : n.c.

Hors ligne
Message Posté le: 29 avril 2019 à 01:57  Lien permanent
Répondre en citant
--chris-- a écrit:
Oui enfin quand tu vois toute les merdes que j'ai eu ... et celui qui reste ce coil whine JPP.


Ta carte son elle est juste sous la cg? T'aurais pas un port pcie libre plus loin du monstre? Rapport aux éventuels parasites amplifiés par la carte fille...
si tu passes par le circuit son intégré t'as le même soucis?


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Soucis de Coil Whine Grawl L'atelier 11 26 août 2021 à 09:33
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message [rech] CG pour du 1080p sur du jeux léger. MadToast Achats/Recherches 4 09 août 2021 à 18:16
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message YouTube : lecture supérieure à 1080p impossible TD3 Tablettes 2 14 juin 2021 à 16:19