EN DIRECT 1311 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

7700K instable

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
triggun69
Saisonnier
Saisonnier

27pts

Inscrit le: 26 mai 2019
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 10:22:00  Lien permanent
Répondre en citant
bonjours tout le monde
j'ai un probleme avc mon nouveau cpu (7700k)
je ne peux lancer aucun jeux et sous occt les htz sont completement folle .... je passe de 4500 as 800 puis 2000 ect .... et le test dure 3sec s'arrete et m'affiche probleme de core0 ou core3.
proc foutu ou cela peux venir des parametre de mon bios?(d'origine car je ni connais rien en oc)
la personne qui me la vendu as fais un delid dessus .... je me tate pour l'ouvrire pour voir le carnage.
Voir le profil de l'utilisateur Envoyer un message privé
BINGO
Ouvrier agricole
Ouvrier agricole

279pts

Inscrit le: 19 février 2019
Messages: 117

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 10:51:32  Lien permanent
Répondre en citant
Salut triggun69

Pourrais tu nous indiquer ta configuration complète .CM ect...

Au pire tu as une personne ici qui pourras delied ton CPU . Je te met le lien ainsi tu pourras te faire une idée de la qualité de son boulot et les appréciations.

https://www.cowcotland.com/topic30382.html


Dernière édition par BINGO le Dimanche 26 Mai 2019 à 10:58:53; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
Anolnx
Métayer
Métayer

2743pts

Inscrit le: 23 septembre 2014
Messages: 439

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 10:52:58  Lien permanent
Répondre en citant
Ca sent le throttling... Et donc un mauvais contact thermique.

Ou ton rad est mal monté, ou le délid a été fait sans remettre de métal liquide ou de pâte thermique. Il savait ton vendeur qu'après avoir retiré la mayo faut remettre quelque chose? Fou

Si t'es sûr de ton montage, AMHA ouvre l'IHS et prépare-toi au pire...
Voir le profil de l'utilisateur Envoyer un message privé
triggun69
Saisonnier
Saisonnier

27pts

Inscrit le: 26 mai 2019
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 11:16:21  Lien permanent
Répondre en citant
Montage fais 2 fois et jamais eu de soucis auparavant ... je viens juste de l’ouvrire ... c pas jolie jolie.
Y as plus de colle noir que de métal liquide.
Comment fais ton pour poster des photos?
Voir le profil de l'utilisateur Envoyer un message privé
rimaille
Paysan
Paysan

589pts

Inscrit le: 16 septembre 2011
Age: 40
Messages: 369
Localisation: Sisteron
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 11:39:22  Lien permanent
Répondre en citant
triggun69 a écrit:
Montage fais 2 fois et jamais eu de soucis auparavant ... je viens juste de l’ouvrire ... c pas jolie jolie.
Y as plus de colle noir que de métal liquide.
Comment fais ton pour poster des photos?


framapic, imgur, ou tout autre hébergeur d'image
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

14019pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 10243

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 26 Mai 2019 à 12:11:51  Lien permanent
Répondre en citant
Curieux de voir ça ! Choqué


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

14019pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 10243

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 26 Mai 2019 à 12:44:18  Lien permanent
Répondre en citant
le noir, c'est juste que trop de silicone a été appliqué pour recoller l'ihs sur le die et pas assez de conductonaute.
t'as plus qu'a tout retirer remettre de la conductonaute et mettre juste 4 petits points de colle aux coins (ça sert à rien de la gavé de colle, puisqu'une fois en place dans le socket il bouge plus...

Je sais pas qui a fait ce collage mais il y a été comme un bourrin sur la colle !
C'est toi qui a delid ton cpu et fait ça ?

ça se voit pas bien parce que perso je met de la pattex transparente, mais je ne met que deux points de colle
Totalement inutile de gaver de silicone



Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
triggun69
Saisonnier
Saisonnier

27pts

Inscrit le: 26 mai 2019
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 13:03:52  Lien permanent
Répondre en citant
Non mon frère l’a acheter telle qu’elle mais à un z170 comme cm du coup ont a échanger les proc ...
J’ai deja delid 4 proc et je peux te garantir qu’un travail de cochon comme ça ... même pas en rêve.
Apres je vais le refaire et voir se que cela donne mais au vu des trace de chauffe j’ai bien peur qu’il soit Dead non?
Voir le profil de l'utilisateur Envoyer un message privé
Anolnx
Métayer
Métayer

2743pts

Inscrit le: 23 septembre 2014
Messages: 439

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 13:14:29  Lien permanent
Répondre en citant
Yup, tétrachié de silicone inutile. Et surtout pas de sortie pour l'air. Ceux qui ont déjà delid ont surement remarqué que même Intel ne met pas de silicone sur tout le pourtour mais laisse un gap sur un des côtés. Ca a pas l'air mais c'est important pour que la pression s'égalise entre l'intérieur et l'extérieur.

Et effectivement pas assez de métal liquide, dont les propriétés notoirement agressives auraient du bien plus marquer le revêtement intérieur (pour moi c'est pas des traces de chauffe).

Mon billet qu'avec cette surcharge de matériaux, l'absence de sortie d'air, et le manque de métal liquide, dès que ça chauffe le contact entre le die et l'IHS se réduit notablement.

Une couche de métal liquide, au max un fil fin de silicone pour recoller, avec au minimum un espace pour l'air, et ça devrait "rulez"!
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

14019pts

Inscrit le: 14 décembre 2016
Age: 35
Messages: 10243

Navigateur : n.c.

En ligne
Message Posté le: Dimanche 26 Mai 2019 à 13:18:04  Lien permanent
Répondre en citant
triggun69 a écrit:
Non mon frère l’a acheter telle qu’elle mais à un z170 comme cm du coup ont a échanger les proc ...
J’ai deja delid 4 proc et je peux te garantir qu’un travail de cochon comme ça ... même pas en rêve.
Apres je vais le refaire et voir se que cela donne mais au vu des trace de chauffe j’ai bien peur qu’il soit Dead non?

Franchement je peux pas te dire si ton cpu en a un coup, mais j'en doute
Une bonne dose de metal liquide sur le die et l'intérieur de l'IHS, un recollage soft et tu verras bien Roulement des yeux


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
triggun69
Saisonnier
Saisonnier

27pts

Inscrit le: 26 mai 2019
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 13:51:49  Lien permanent
Répondre en citant
Merci pour vos conseil
Je test ça ds la semaine
Voir le profil de l'utilisateur Envoyer un message privé
triggun69
Saisonnier
Saisonnier

27pts

Inscrit le: 26 mai 2019
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 13:52:33  Lien permanent
Répondre en citant
Je refais ça cette semaine et posterai
Merci
Voir le profil de l'utilisateur Envoyer un message privé
Zoom
Paysan
Paysan

520pts

Inscrit le: 11 février 2019
Age: 24
Messages: 181
Localisation: Paris
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 26 Mai 2019 à 15:28:28  Lien permanent
Répondre en citant
On regretterai presque la pâte Nutella d'intel.
À côté finalement ils font du bon taff Mort de rire


J'ai une grosse config et je me la pète aux toilettes après un repas mexicain
Voir le profil de l'utilisateur Envoyer un message privé
triggun69
Saisonnier
Saisonnier

27pts

Inscrit le: 26 mai 2019
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Juin 2019 à 10:39:35  Lien permanent
Répondre en citant
Cc tout le monde
Bon après quelque petite vacance et une fois ma patte enfin recu .... opération effectuer et malheureusement .... sans succès.
Toujours instable et l’ordi coupe pour un oui ou pour un non.
Donc j’abandonne ... vendeur contacter et retour à l’expediteur.
Merci pour tout vos conseil Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème chauffe i7-7700k Kaes25 Questions diverses... 32 Jeudi 6 Juin 2019 à 16:03:59
Pas de nouveau message Test overclocking i7 7700k XOxoNEMS93oxOX Overclocking 3 Dimanche 12 Mai 2019 à 15:52:51
Pas de nouveau message Delid 7700k besoin d'infos ! Daikoh CPU, Cartes mères, RAM 9 Vendredi 3 Mai 2019 à 20:26:57
Pas de nouveau message [EST] 7700K, Z270I, 32Go DDR4, GTX 980 MSI hyperman Estimations 4 Mercredi 1 Mai 2019 à 14:31:49
Pas de nouveau message Achete i7 6700k/7700k/8700k ou i5 8600k/9600k. Zetmen Achats/Recherches 0 Samedi 2 Fév 2019 à 18:25:21